Subject: [rmcat] Interst to have an rmcat interim Sunday before IETF-96

From: Martin Stiemerling <[email-masked]>
Date: Thu, 16 Jun 2016 06:53:28 +0200

Dear all,

There has been some discussions offline if it would be benefical to have 
an intermim meeting just before the IETF-96 meeting in Berlin, i.e., on 
Sunday July 17.

Please let the chairs know until June 22 if you would be attend such 
interim meeting.

Thanks,

   Martin

---

From: Ingemar Johansson S <[email-masked]>
Date: Fri, 17 Jun 2016 05:16:27 +0000

Hi Martin + others

I will arrive in Berlin on Sunday afternoon so I cannot attend an interim 
meeting

Regards
Ingemar

> -----Original Message-----
> From: Martin Stiemerling [mailto:[email-masked]]
> Sent: den 16 juni 2016 06:53
> To: [email-masked]
> Subject: [rmcat] Interst to have an rmcat interim Sunday before IETF-96
>
> Dear all,
>
> There has been some discussions offline if it would be benefical to have an
> intermim meeting just before the IETF-96 meeting in Berlin, i.e., on Sunday
> July 17.
>
> Please let the chairs know until June 22 if you would be attend such interim
> meeting.
>
> Thanks,
>
>    Martin
>

---

From: "Michael Ramalho (mramalho)" <[email-masked]>
Date: Fri, 17 Jun 2016 16:56:26 +0000

Martin/Others,

I will be arriving that morning - thus only able to attend if it is an afternoon meeting.

Michael

-----Original Message-----
From: rmcat [mailto:[email-masked]] On Behalf Of Martin Stiemerling
Sent: Thursday, June 16, 2016 12:53 AM
To: [email-masked]
Subject: [rmcat] Interst to have an rmcat interim Sunday before IETF-96

Dear all,

There has been some discussions offline if it would be benefical to have an intermim meeting just before the IETF-96 meeting in Berlin, i.e., on Sunday July 17.

Please let the chairs know until June 22 if you would be attend such interim meeting.

Thanks,

   Martin

---

From: "Xiaoqing Zhu (xiaoqzhu)" <[email-masked]>
Date: Sat, 18 Jun 2016 03:25:18 +0000

I will only be attending IETF-96 remotely, due to travel constraints.  Hence won't be able to attend the interim in person if there is one. 

Thanks,
Xiaoqing
 
________________________________________
From: rmcat <[email-masked]> on behalf of Michael Ramalho (mramalho)
Sent: Saturday, June 18, 2016 12:56 AM
To: [email-masked]; [email-masked]
Subject: Re: [rmcat] Interst to have an rmcat interim Sunday before IETF-96

Martin/Others,

Michael

-----Original Message-----
From: rmcat [mailto:[email-masked]] On Behalf Of Martin Stiemerling
Sent: Thursday, June 16, 2016 12:53 AM
To: [email-masked]
Subject: [rmcat] Interst to have an rmcat interim Sunday before IETF-96

Dear all,

Thanks,

   Martin

---

From: Varun Singh <[email-masked]>
Date: Mon, 20 Jun 2016 10:08:17 +0300

I'll be there earlier, and I can share FEC + congestion control
results with the community.

-- 
http://www.callstats.io