Subject: [rmcat] Berlin minutes posted

From: Anna Brunstrom <[email-masked]>
Date: Fri, 12 Aug 2016 22:25:08 +0200

Hi all,

Minutes from the rmcat session in Berlin are available at 
https://www.ietf.org/proceedings/96/minutes/minutes-96-rmcat.

Thanks to Alan for taking the notes! Let us know of any corrections or 
additions.

Cheers,
Anna

---

From: Ingemar Johansson S <[email-masked]>
Date: Mon, 15 Aug 2016 05:36:53 +0000

Some additional around the SCReAM update presentation, not captured in the 
notes but brought up nonetheless.

Ingemar Johansson asked for WGLC for draft-ietf-rmcat-scream-cc, it was 
suggested by chairs that as section with suggested experiments is added and a 
new update is submitted, after that the document is ready for WGLC.

Regards
Ingemar Johansson

> -----Original Message-----
> From: Anna Brunstrom [mailto:[email-masked]]
> Sent: den 12 augusti 2016 22:25
> To: [email-masked]
> Subject: [rmcat] Berlin minutes posted
>
> Hi all,
>