Subject: [rmcat] Alissa Cooper's No Objection on draft-ietf-rmcat-video-traffic-model-06: (with COMMENT)

From: Alissa Cooper <[email-masked]>
Date: Thu, 07 Feb 2019 06:19:09 -0800

Alissa Cooper has entered the following ballot position for
draft-ietf-rmcat-video-traffic-model-06: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-rmcat-video-traffic-model/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Please respond to the Gen-ART review.

---

From: "Xiaoqing Zhu (xiaoqzhu)" <[email-masked]>
Date: Thu, 21 Feb 2019 18:51:17 +0000

Thank you, Alissa, for reviewing our draft.  We have updated it to -07 to accommodate various review comments, including the ones from Gen-ART. 

Separate emails are being sent to individual reviewers (cc-ing all parties as requested) highlighting the corresponding revisions we made in the draft pertaining to their reviews. 

Best regards,
Xiaoqing (on behalf of all authors). 

On 2/7/19, 8:19 AM, "rmcat on behalf of Alissa Cooper" <[email-masked] on behalf of [email-masked]> wrote: