Subject: measuremets/simulations of delay times

From: [email-masked]
Date: Mon, 1 Oct 2001 11:17:38 +0100

Dear all

I am interested to find out about any available  measurements/simulation
results for 
delay times (and their statistical distributions) in reliable multicast (for
large groups).

I'd be grateful for any help.

Best regards
Maziar Nekovee

----------------------------
Dr Maziar Nekovee
Complexity Research Group
Admin2, pp5
BT Laboratories
Martlesham Heath, Ipswich
Suffolk IP5 3RE, UK
tel:  +44-1473 645470
fax: +44-1473-647410
web: www.labs.bt.com/projects/complexity/nekovee/

---

From: "Michael Luby" <[email-masked]>
Date: Mon, 1 Oct 2001 09:59:59 -0700

How do you define "delay time"?

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Monday, October 01, 2001 3:18 AM
To: [email-masked]
Subject: measuremets/simulations of delay times

Dear all

Best regards
Maziar Nekovee