Subject: [Rmt] RMT WG Last Call: draft-ietf-rmt-pi-flute-revised-06

From: Brian Adamson <[email-masked]>
Date: Mon, 15 Dec 2008 11:03:29 -0500

Please be advised that, per working group discussion,  the FLUTE  
protocol draft

http://www.ietf.org/internet-drafts/draft-ietf-rmt-pi-flute-revised-06.txt

is now officially in WG Last Call that will expire 9 January 2009
(slightly extended due to coinciding with holidays)

Please address any comments to the document authors and this mailing  
list.

Thank you,
the WG chairs.

Brian Adamson
[email-masked]

_______________________________________________
Rmt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rmt

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 15 Dec 2008 14:50:12 -0500

I cannot find that draft.

Do you mean

http://www.ietf.org/internet-drafts/draft-ietf-rmt-flute- 
revised-06.txt ?

Marshall

---

From: Brian Adamson <[email-masked]>
Date: Mon, 15 Dec 2008 21:17:02 -0500

Marshall,

Thanks!  Yes.  FLUTE doesn't have a "pi" in its name so the correct link is:

http://www.ietf.org/internet-drafts/draft-ietf-rmt-flute-revised-06.txt

as you point out.

best regards,

At 2:50 PM -0500 12/15/08, Marshall Eubanks wrote:
>http://www.ietf.org/internet-drafts/draft-ietf-rmt-flute-revised-06.txt ?
>
>Marshall
>
>>Please address any comments to the document authors and this mailing list.
>>
>>Thank you,
>>the WG chairs.
>>
>>Brian Adamson
>>[email-masked]
>>
>>
>>
>>

-- 
Brian
__________________________________
Brian Adamson
<mailto:[email-masked]>
_______________________________________________
Rmt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rmt