Subject: RE: [rohc] RE: External Encoding Methods (was: RE: ROHC-FN Snapsh ot - Wednes day' s update)

From: "Lars-Erik Jonsson (LU/EAB)" <[email-masked]>
Date: Thu, 30 Sep 2004 14:37:48 +0200

> All this is moot if people who submit changes can't use CVS, so I'd 
> like some feedback.
> (Non-submitters can just use the web interface.)

I can't, and I still believe it is better for us to have all our
work archived at one place. This has worked well before, as long
as we have had one responsible editor that keeps track of what
is done and what should be done. 

/L-E

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Ghyslain Pelletier (LU/EAB)" <[email-masked]>
Date: Thu, 30 Sep 2004 16:14:08 +0200

> (Non-submitters can just use the web interface.)

I can't. I'd rather that we use the issue tracker. Isn't it possible to add agreed text there and then the editor can include the text whenever?

I rekon I have the token now.

/Ghyslain