Subject: [rohc] freely available sip server/client to test sigcomp?

From: "Sarvamangala" <[email-masked]>
Date: Mon, 8 May 2006 18:48:09 +0530

Hi 

I would like to know if there any freely available sip server or client supporting sigcomp. 
This is needed for interoperabilty test.

Regards,
Sarvamangala
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of the addressee(s). If you are not the intended recipient, please notify the sender by e-mail and delete the original message.Global Edge Software Ltd has taken every reasonable precaution to minimize this risk, but is not liable for any damage you may sustain as a result of any virus in this e-mail. You should carry out your own virus checks before opening the e-mail or attachment. Global Edge Software Ltd reserves the right to monitor and review the content of all messages sent to or from this e-mail address
_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Vishal Sudan" <[email-masked]>
Date: Thu, 18 May 2006 11:29:11 +0530

You can use Ethereal 10.14 for interop testing.It supports Sigcomp too.
 
Thanks and Regards,
Vishal Sudan

-----Original Message-----
From: Sarvamangala [mailto:[email-masked]]
Sent: Monday, May 08, 2006 6:48 PM
To: [email-masked]
Subject: [rohc] freely available sip server/client to test sigcomp?

Hi 

Regards,
Sarvamangala