Subject: [Roll] Polling the Roll WG for Adoption of the Terminology Draft

From: "David E. Culler" <[email-masked]>
Date: Tue, 30 Sep 2008 16:03:04 -0700

I would like to poll the membership on adoption of the Terminology ID.  Link to the draft is below.

http://www.ietf.org/internet-drafts/draft-vasseur-roll-terminology-02.txt

_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: David Meyer <[email-masked]>
Date: Tue, 30 Sep 2008 16:54:02 -0700

> http://www.ietf.org/internet-drafts/draft-vasseur-roll-terminology-02.txt

In favor.

Dave

---

From: <[email-masked]>
Date: Wed, 1 Oct 2008 09:22:12 +0200

Rollers,

I'm in favor of adopting this draft.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de David E. Culler
Envoyé : mercredi 1 octobre 2008 01:03
À : [email-masked]
Objet : [Roll] Polling the Roll WG for Adoption of the Terminology Draft

*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************
_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll