Subject: lisp-interest archive? [Re: [RRG] Re: LISP-ALT's long path problem again]

From: Brian E Carpenter <[email-masked]>
Date: Tue, 01 Jul 2008 16:24:31 +1200

On 2008-06-30 08:07, Dino Farinacci wrote:
> Detailed engineering discussions about LISP can take place on alias
> [email-masked].

Is there an archive for that list, for those of us who'd prefer
to check in once in a while?

   Brian

--
to unsubscribe send a message to [email-masked] with the
word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/rrg/> & ftp://psg.com/pub/lists/rrg

---

From: David Meyer <[email-masked]>
Date: Tue, 1 Jul 2008 06:54:04 -0700

> to check in once in a while?

	Benson was kind enough to set one up on 

	http://www.queuefull.net/lisp-interest/

	Dave