Subject: [Rserpool] Updated draft agenda for Rserpool -- 51st IETF

From: [email-masked]
Date: Thu, 19 Jul 2001 09:41:49 -0500

Here is an updated draft based on input from the working group.  More
comments, questions or suggestions for other topics are welcome.  

The internet drafts draft-gopal-asap-candidate-00.txt and
draft-gopal-enrp-candidate-00.txt are now available.  

An updated version of the comparison document
draft-ietf-reserpool-comp-01.txt has been submitted but not yet posted.
We will let you know when this has been posted.

Updated Draft Agenda Rserpool 
Monday, August 6  15:30-17:30 

Introduction - 5 minutes 

Status of the Proposed Informational RFC on Requirements for Reliable 
Server Pooling  - 2 minutes 

1) Open Issues on WG ASAP and ENRP docs - 30 minutes 
  
Speakers: Randy Stewart, Qiaobing Xie 
draft-ietf-rserpool-asap-00.txt 
draft-ietf-rserpool-enrp-00.txt 

2) Candidate ENRP and ASAP - 20 minutes 
  
Speaker: Ram Gopal 
draft-gopal-asap-candidate-00.txt 
draft-gopal-enrp-candidate-00.txt 

Comparison with requirements and with WG items ASAP and ENRP. 

3) Comments on comparison draft - 15 minutes 
  
Speaker: John Loughney 
draft-ietf-reserpool-comp-01.txt 

4) RSERPOOL naming and selection functional support using SLP - 10
minutes

Speaker: Erik Guttman 
  
5) General Discussion - 30 minutes 

6) Closing - 5 minutes 

-- maureen 

Mobile: (607)227-2933 

_______________________________________________
rserpool mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/rserpool

---

From: Randall Stewart <[email-masked]>
Date: Fri, 20 Jul 2001 13:39:22 -0500

Maureen:

1 nit (my turn now :>)

[email-masked] wrote:
> 
>  I sent this today to the official IETF agenda person.  It will be
> posted on the Web site at the IETF.
> 
> draft-ietf-reserpool-comp-01.txt is now available.
> 
> You can continue to comment.  It is possible to update the agenda again.
> 
> -- maureen
> 
> Agenda Rserpool

I believe that the asap document is:
 
draft-ietf-rserpool-asap-01.txt NOT -00

I incorporated your previous nit's in -01 ... :)

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)