Subject: RE: [Rserpool] Clarification regarding RSerPool support for non-S CTP transports

From: Tuexen Michael <[email-masked]>
Date: Tue, 26 Nov 2002 17:19:40 +0100

Dear all,

I agree with the two statements below.

Best regards
Michael

Michael Tuexen   Tel.:   +49 89 722 47210
Siemens AG       Fax:    +49 89 722 48212
ICN CP SE C 7    e-mail: [email-masked]

> -----Original Message-----
> From: Phillip Conrad [mailto:[email-masked]]
> Sent: Tuesday, November 26, 2002 7:17 AM
> To: Phillip Conrad; Rserpool list
> Subject: Re: [Rserpool] Clarification regarding RSerPool support for
> non-SCTP transports
> 
> 
> Once slight correction to my earlier note:
> 
> At 12:10 AM 11/26/2002 -0500, Phillip Conrad wrote:
> >* to require that ENRP messages among PEs must use SCTP only.
> 
> oops.. that should have been:
> 
> * to require that ENRP messages among NSs use SCTP only
> * to require that ASAP messages between a PE and a NS use SCTP only.
> 
> But the same questions remain.
> 
> Thanks,
> Phill Conrad
> 
> _______________________________________________
> rserpool mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/rserpool
> 
_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Qiaobing Xie <[email-masked]>
Date: Tue, 26 Nov 2002 17:38:40 -0600

Yes. I agree with the two statements below, too. This is the consensus we reached a few
IETFs back.

---

From: Qiaobing Xie <[email-masked]>
Date: Tue, 26 Nov 2002 17:38:40 -0600