Subject: Path Message Processing

From: Manoj Agiwal <[email-masked]>
Date: Tue, 17 Apr 2001 12:38:09 +0530

Hi ,

        In the path message processing it sets an activeRSB after matching
it
   with Sender Template and Outgoing Interface .

    What does active RSB means here ??

    What are the actions in case if we find a matching RSB .

>   3.   Search for any matching reservation state, i.e., an
>         RSB whose Filter_spec_list includes a FILTER_SPEC
>         matching the SENDER_TEMPLATE and whose OI appears in
>         the OutInterface_list, and make this the `active RSB'.

Thanks ,
Manoj

---

From: "Lakshminarayanan R" <[email-masked]>
Date: Tue, 17 Apr 2001 14:15:10 +0530

-----Original Message-----
From: 	[email-masked] [mailto:[email-masked]]  On Behalf Of Manoj
Agiwal
Sent:	Tuesday, 17 April 2001 12:38 PM
To:	[email-masked]'
Subject:	Path Message Processing

Hi ,

the current reservation in place

the TC should be updated

Thanks ,
Manoj