Subject: Archive for the mailing list??

From: Kaustubh Phanse <[email-masked]>
Date: Fri, 6 Apr 2001 16:28:06 -0400 (EDT)

Is the archive for the RSVP mailing list available anywhere?
There is nothing available at: ftp://ftp.isi.edu/rsvp/rsvp.mail
which is the site provided on the IETF RSVP charter web page!

Thank you
regards
Kaustubh
-----------------------------------------------------------------------------
 Kaustubh S. Phanse					  [email-masked]
 PhD student				       http://www.ee.vt.edu/~kphanse
 Alexandria Research Institute
 Electrical & Computer Engineering Department		               
 Virginia Polytechnic Institute & State University 
-----------------------------------------------------------------------------

---

From: Bob Braden <[email-masked]>
Date: Fri, 6 Apr 2001 15:17:57 -0700 (PDT)

*> From [email-masked]  Fri Apr  6 13:32:04 2001
  *> Date: Fri, 6 Apr 2001 16:28:06 -0400 (EDT)
  *> From: Kaustubh Phanse <[email-masked]>
  *> To: [email-masked]
  *> cc: [email-masked]
  *> Subject: Archive for the mailing list??
  *> MIME-Version: 1.0
  *> 
  *> 
  *> Is the archive for the RSVP mailing list available anywhere?
  *> There is nothing available at: ftp://ftp.isi.edu/rsvp/rsvp.mail
  *> which is the site provided on the IETF RSVP charter web page!
  *> 
The 2001 archive has been broken since 1/1/2001.  SInce there has been
negligible traffic on this list since then, I have not given very
high priority to fixing it.  The previous years should all be
available.

Bob Braden

  *> Thank you
  *> regards
  *> Kaustubh
  *> -----------------------------------------------------------------------------
  *>  Kaustubh S. Phanse					  [email-masked]
  *>  PhD student				       http://www.ee.vt.edu/~kphanse
  *>  Alexandria Research Institute
  *>  Electrical & Computer Engineering Department		               
  *>  Virginia Polytechnic Institute & State University 
  *> -----------------------------------------------------------------------------
  *> 
  *> 
  *> 
  *>