Subject: Re: rsvp ... analysis

From: Bob Braden <[email-masked]>
Date: Mon, 7 May 2001 18:28:39 GMT

*> From [email-masked]  Mon May  7 11:15:01 2001
  *> Date: Mon, 7 May 2001 11:13:11 -0700 (PDT)
  *> From: sami kamal <[email-masked]>
  *> Subject: rsvp ... analysis
  *> To: [email-masked]
  *> MIME-Version: 1.0
  *> 
  *> hi everyone ,,
  *> 
  *> i wish to make my master project on rsvp protocol
  *> and i want a certain program or simulator  that
  *> can help may to make analysis .
  *> 
  *> thanks for help
  *> 
  *> wadia zantuti
  *> 
  *> 
  *> __________________________________________________
  *> Do You Yahoo!?
  *> Yahoo! Auctions - buy the things you want at great prices
  *> http://auctions.yahoo.com/
  *> 

See RFC 2490, "A Simulation Model for IP Multicast with RSVP".

Bob Braden

---

From: Dana Znamova <[email-masked]>
Date: Mon, 07 May 2001 17:06:05 -0400

Dear all,

The referenced model (RFC 2490: "A Simulation Model for IP Multicast with 
RSVP") was developed using OPNET in 1999.

Since then OPNET has developed its own RSVP model which is now a part of 
the OPNET's standard model library. The list of supported features can be 
found at

http://www.opnet.com/products/library/rsvp.html

OPNET also has a university program through which it offers free or 
discounted licenses to universities. You can find more information at
http://www.opnet.com/services/university/home.html

Hope this helps.

Thanks.

Dana

>   *> can help may to make analysis .

************************************
Dana Znamova
Senior Modeling Engineer
OPNET Technologies, Inc.
www.opnet.com
Ph: (240) 497-3000
[email-masked]
************************************

===========================================================
Come to the networking industry's premier conference,
OPNETWORK 2001 August 27 - August 31
(http://www.opnet.com/opnetwork2001/home.html)
and to OPNET's cutting-edge seminars
(http://www.opnet.com/seminars.html)