Subject: Re: Call for adoption for draft-akiya-bfd-seamless-ip

From: Jeffrey Haas <[email-masked]>
Date: Fri, 24 Oct 2014 12:31:13 -0400

Nobo and other S-BFD contributors:

On Sun, Sep 14, 2014 at 01:57:02PM +0000, Nobo Akiya (nobo) wrote:
> Hi Jeff and WG,
> 
> Thank you for allowing the document to become a WG document. The document has been published as draft-ietf-bfd-seamless-ip.
> 
> URL:            http://www.ietf.org/internet-drafts/draft-ietf-bfd-seamless-ip-00.txt
> Status:         https://datatracker.ietf.org/doc/draft-ietf-bfd-seamless-ip/
> Htmlized:       http://tools.ietf.org/html/draft-ietf-bfd-seamless-ip-00
> 
> Jeff, authors feel that this is a good trigger to initiate port allocation of the S-BFD ports via Expert Review process. Section 8 of draft-ietf-bfd-seamless-ip-00 has all necessary values. Can you help initiating this process?

A request has been forwarded to our area director to re-start the early
allocation process for the S-BFD port.

-- Jeff

---

From: "Nobo Akiya (nobo)" <[email-masked]>
Date: Sun, 26 Oct 2014 22:14:45 +0000

Thank you Jeff!

-Nobo

> -----Original Message-----
> From: Jeffrey Haas [mailto:[email-masked]]
> Sent: Friday, October 24, 2014 12:31 PM
> To: Nobo Akiya (nobo)
> Cc: Jeffrey Haas; [email-masked]
> Subject: Re: Call for adoption for draft-akiya-bfd-seamless-ip
> 
> > Thank you for allowing the document to become a WG document. The
> document has been published as draft-ietf-bfd-seamless-ip.
> >
> > Jeff, authors feel that this is a good trigger to initiate port allocation of the
> S-BFD ports via Expert Review process. Section 8 of draft-ietf-bfd-seamless-
> ip-00 has all necessary values. Can you help initiating this process?
>