Subject: Agenda for Paris

From: Alex Zinin <[email-masked]>
Date: Mon, 11 Jul 2005 16:56:20 -0700

Folks-

 We'll be meeting in Paris. We will definitely have GTSM and IPFRR
 on the agenda. If you'd like a slot, please let me know.

-- 
Alex
http://www.psg.com/~zinin

_______________________________________________
Rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: Olivier Bonaventure <[email-masked]>
Date: Mon, 25 Jul 2005 14:43:07 +0200

Alex ,
>  on the agenda. If you'd like a slot, please let me know.

We would like to present
http://www.ietf.cnri.reston.va.us/internet-drafts/draft-francois-ordered-fib-00.txt

This draft provides a more detailed explanation of the ordered FIB
update approach.

Best regards,

Olivier Bonaventure