Subject: Agenda topics for IETF-72

From: "John G. Scudder" <[email-masked]>
Date: Mon, 9 Jun 2008 11:49:55 -0400

Folks,

If you'd like an agenda slot for our IETF-72 meeting, please send  
email to the chairs.  Please also let us know how much time you think  
you'll need.

Even if you requested a slot for IETF-71 and got deferred, please do  
send a reminder.

--John
_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

---

From: David Meyer <[email-masked]>
Date: Mon, 9 Jun 2008 13:23:56 -0700

John,

> email to the chairs.  Please also let us know how much time you think  

	We'd like to request a slot for the following topics:

	o How LISP uses BGP as an EID-to-RLOC mapping system (ALT)
	 
	  This is documented in draft-fuller-lisp-alt-02.txt. The
	  base LISP spec can be found in draft-farinacci-lisp-07.txt.

	  30 minutes -- Farinacci

	o LISP/ALT deployment status

	  15 minutes -- Meyer

	Thanks,

	Dave