Subject: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Fri, 14 Mar 2014 05:24:43 +0000

Hi!

During the meeting in London the authors asked for the WG to adopt this draft.

This message officially starts the call for adoption for draft-litkowski-rtgwg-uloop-delay.  Please indicate your position about adopting it by end-of-day on March 28, 2014.

http://tools.ietf.org/html/draft-litkowski-rtgwg-uloop-delay

Thanks!

Alvaro.

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Fri, 14 Mar 2014 06:07:12 +0000

support

From: "Alvaro Retana (aretana)" <[email-masked]<mailto:[email-masked]>>
Date: Friday 14 March 2014 06:24
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Hi!

Thanks!

Alvaro.

---

From: <[email-masked]>
Date: Fri, 14 Mar 2014 07:53:26 +0000

Support

From: rtgwg [mailto:[email-masked]] On Behalf Of Alvaro Retana (aretana)
Sent: Friday, March 14, 2014 6:25 AM
To: [email-masked]
Cc: [email-masked]
Subject: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Hi!

Thanks!

Alvaro.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Fri, 14 Mar 2014 09:08:03 +0000

+1

From: rtgwg [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, March 14, 2014 3:53 AM
To: Alvaro Retana (aretana); [email-masked]
Cc: [email-masked]
Subject: RE: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Support

From: rtgwg [mailto:[email-masked]] On Behalf Of Alvaro Retana (aretana)
Sent: Friday, March 14, 2014 6:25 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Hi!

Thanks!

Alvaro.

Thank you.

---

From: <[email-masked]>
Date: Fri, 14 Mar 2014 11:28:12 +0100

Support as author.

De : rtgwg [mailto:[email-masked]] De la part de Alvaro Retana (aretana)
Envoyé : vendredi 14 mars 2014 06:25
À : [email-masked]
Cc : [email-masked]
Objet : WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Hi!

Thanks!

Alvaro.

---

From: Alia Atlas <[email-masked]>
Date: Fri, 14 Mar 2014 10:01:48 -0400

Support

On Fri, Mar 14, 2014 at 1:24 AM, Alvaro Retana (aretana)
<[email-masked]>wrote:

>  This message officially starts the call for adoption
> for draft-litkowski-rtgwg-uloop-delay.  Please indicate your position about
> adopting it by end-of-day on March 28, 2014.
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
>
>

---

From: Uma Chunduri <[email-masked]>
Date: Fri, 14 Mar 2014 18:55:13 +0000

Support.

I have comments on this and will post later.

--
Uma C.

From: rtgwg [mailto:[email-masked]] On Behalf Of Alvaro Retana (aretana)
Sent: Thursday, March 13, 2014 10:25 PM
To: [email-masked]
Cc: [email-masked]
Subject: WG Adoption Call for draft-litkowski-rtgwg-uloop-delay

Hi!

Thanks!

Alvaro.