Subject: volunteers to take on draft-ietf-rtgwg-ipfrr-ip-mib work

From: Jeff Tantsura <[email-masked]>
Date: Tue, 18 Mar 2014 23:40:38 +0000

Hi,

Following our discussion in London - I'm looking for volunteers to take on
draft-ietf-rtgwg-ipfrr-ip-mib work.

Thanks!

Cheers,
Jeff

---

From: <[email-masked]>
Date: Wed, 19 Mar 2014 09:24:12 +0100

Hi Jeff,

I could help to progress this work in term of content requirements, but I'm definitively not a MIB expert ...

Stephane

-----Message d'origine-----
De : rtgwg [mailto:[email-masked]] De la part de Jeff Tantsura
Envoyé : mercredi 19 mars 2014 00:41
À : [email-masked]
Objet : volunteers to take on draft-ietf-rtgwg-ipfrr-ip-mib work

Hi,

Following our discussion in London - I'm looking for volunteers to take on draft-ietf-rtgwg-ipfrr-ip-mib work.

Thanks!

Cheers,
Jeff

_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.