Subject: Re: IPR Claims related to draft-ietf-rtgwg-cl-use-cases

From: "Mcdysan, David E" <[email-masked]>
Date: Fri, 7 Mar 2014 03:34:14 -0500

I am not aware of any IPR claims for this draft.

Dave

From: "Alvaro Retana (aretana)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, February 14, 2014 11:21 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: IPR Claims related to draft-ietf-rtgwg-cl-use-cases

Hi!

In parallel to the WGLC for this draft, I want to formally ask the authors (no additional contributors are listed in the latest version of the draft) to please respond to this message indicating whether or not you are aware of any relevant IPR.  The draft will not progress (pending the result of the WGLC) until we have received a response from each author.

We had asked a similar question back in May/2013 and some of the authors replied then (all indicating they were not aware of any IPR).  However, for completeness, we will require all the authors to reply again.

Thanks!

Alvaro.

---

From: Lucy yong <[email-masked]>
Date: Fri, 7 Mar 2014 09:19:22 +0000

Lucy

Hi!

Thanks!

Alvaro.