Subject: RTGWG adoption call for draft-shaikh-rtgwg-policy-model

From: Jeff Tantsura <[email-masked]>
Date: Mon, 3 Aug 2015 03:13:57 +0000

Hi RTGWG,

The authors have requested the RTGWG to adopt
draft-shaikh-rtgwg-policy-model

Please indicate support or no-support by August 18, 2015.

If you are listed as a document author or contributor please respond to
this email stating of whether or not you are aware of any relevant IPR.
The response needs to be sent to the RTGWG mailing list. The document will
not advance to the next stage until a response has been received from each
author and each individual that has contributed to the document.

Thanks,

Jeff & Chris

---

From: Rob Shakir <[email-masked]>
Date: Wed, 5 Aug 2015 09:53:00 -0400

Hi Jeff, RTGWG,

As an author - I support this work being adopted by the working group.
On August 2, 2015 at 23:14:10, Jeff Tantsura ([email-masked]) wrote:

I am not aware of any relevant IPR.

Thanks,
r.

---

From: Ebben Aries <[email-masked]>
Date: Wed, 5 Aug 2015 11:57:13 -0600

support

On 08/02/2015 09:13 PM, Jeff Tantsura wrote:
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v1/url?u=https://www.ietf.org/mailman/listinfo/rtgwg&k=ZVNjlDMF0FElm4dQtryO4A%3D%3D%0A&r=GJQFPrZyyh453ywaGV%2FvoQ%3D%3D%0A&m=2YNgFNIq6mtLQlGJ9AAWsVTsW4IWhX0glAYczngjYaU%3D%0A&s=c22d2bfdce4ae69dd52e9d12657f6099e5cd5c6b36e101bbac7de7780cb8fd4f
>

---

From: Anees Shaikh <[email-masked]>
Date: Thu, 6 Aug 2015 01:15:52 -0700

hi Jeff, Chris, and WG,

As an author, I support the adoption of this model by the RTG WG.

thanks.
-- Anees

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 18 Aug 2015 14:26:00 +0000

Hi RTGWG,

The RTGWG adoption call for draft-shaikh-rtgwg-policy-model has been
completed, and this document is ready to be adopted as a WG draft.

We are still awaiting IPR responses from the authors.

Cheers,
Jeff & Chris

-----Original Message-----
From: Jeff Tantsura <[email-masked]>
Date: Sunday, August 2, 2015 at 8:14 PM
To: "[email-masked]" <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>,
"[email-masked]"
<[email-masked]>
Subject: RTGWG adoption call for draft-shaikh-rtgwg-policy-model