Subject: Eric Rescorla's No Objection on draft-ietf-rtgwg-backoff-algo-07: (with COMMENT)

From: Eric Rescorla <[email-masked]>
Date: Tue, 20 Feb 2018 15:38:04 -0800

Eric Rescorla has entered the following ballot position for
draft-ietf-rtgwg-backoff-algo-07: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-rtgwg-backoff-algo/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

I see other people have noted Ben's secdir review. That deserves addressing.

---

From: <[email-masked]>
Date: Tue, 27 Feb 2018 11:04:45 +0000

Eric,

> From: Eric Rescorla [mailto:[email-masked]]
 > Sent: Wednesday, February 21, 2018 12:38 AM
 > To: The IESG
 > Cc: [email-masked]; Uma Chunduri; [email-masked];
 > [email-masked]; [email-masked]
 > Subject: Eric Rescorla's No Objection on draft-ietf-rtgwg-backoff-algo-07: (with COMMENT)
 > 

[+Ben]

Definitely.
I believe this has been addressed through email discussions with Ben and reflected in the just published -08
 
https://datatracker.ietf.org/doc/html/draft-ietf-rtgwg-backoff-algo-08

Diff: https://www.ietf.org/rfcdiff?url2=draft-ietf-rtgwg-backoff-algo-08

Thanks,
--Bruno

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.