Subject: rtgwg - Requested sessions have been scheduled for IETF 102

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Tue, 03 Jul 2018 09:00:11 -0700

Dear Jeff Tantsura,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    rtgwg Session 1 (2:00 requested)
    Monday, 16 July 2018, Afternoon Session II 1550-1750
    Room Name: Place du Canada size: 300
    ---------------------------------------------
    rtgwg Session 2 (2:30 requested)
    Thursday, 19 July 2018, Morning Session I 0930-1200
    Room Name: Laurier size: 250
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/102/sessions/rtgwg.ics

Request Information:

---------------------------------------------------------
Working Group Name: Routing Area Working Group
Area Name: Routing Area
Session Requester: Jeff Tantsura

Number of Sessions: 2
Length of Session(s):  2 Hours, 2.5 Hours
Number of Attendees: 150
Conflicts to Avoid: 
 First Priority: grow v6ops ippm l2sm netmod netconf

People who must be present:
  Chris Bowers
  Jeff Tantsura
  Alvaro Retana
  Martin Vigoureux
  Deborah Brungard

Resources Requested:

Special Requests:
  no conflict with any rtg area wg
---------------------------------------------------------

---

From: Huzhibo <[email-masked]>
Date: Sat, 7 Jul 2018 06:16:58 +0000

Chris and Jeff,
   I would like to request a slot to discuss Network Automatic Optimization Based on Dynamic Adjustment of IGP Metrics:

Drafts: 
https://datatracker.ietf.org/doc/draft-hu-lsr-network-automatic-optimization/
Presenter: ZhiBo Hu

Duration: 15 mins

Thanks! 
ZHiBo

-----Original Message-----
From: rtgwg [mailto:[email-masked]] On Behalf Of "IETF Secretariat"
Sent: Wednesday, July 04, 2018 12:00 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: rtgwg - Requested sessions have been scheduled for IETF 102

Dear Jeff Tantsura,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by the original request. 

Request Information:

---------------------------------------------------------
Working Group Name: Routing Area Working Group Area Name: Routing Area Session Requester: Jeff Tantsura

Number of Sessions: 2
Length of Session(s):  2 Hours, 2.5 Hours Number of Attendees: 150 Conflicts to Avoid: 
 First Priority: grow v6ops ippm l2sm netmod netconf

Resources Requested:

Special Requests:

_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg