Subject: RE: Request for WG adoption - draft-ding-rtgwg-arp-yang-model

From: wangzitao <[email-masked]>
Date: Thu, 26 Jul 2018 05:52:49 +0000

Hi WG,
I support WG adoption.
Best Regards!
-Michael

发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2018年7月26日 9:05
收件人: RTGWG <[email-masked]>
抄送: rtgwg-chairs <[email-masked]>; [email-masked]
主题: Request for WG adoption - draft-ding-rtgwg-arp-yang-model

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-ding-rtgwg-arp-yang-model as the working group document.
The draft has been stable and provides all the additional arp pieces that are not in RFC8344, it has been presented at IETF 102 and no substantial comments have been received.

Please indicate support or no-support by August 09, 2018

If you are listed as a document author or contributor please respond to this
email stating of whether or not you are aware of any relevant IPR.
The response needs to be sent to the RTGWG mailing list. The document will not
advance to the next stage until a response has been received from each
author and each individual that has contributed to the document.

Cheers,
Jeff & Chris

---

From: Yingzhen Qu <[email-masked]>
Date: Thu, 26 Jul 2018 20:44:57 +0000

I support WG adoption of this draft.

Thanks,
Yingzhen

From: rtgwg [mailto:[email-masked]] On Behalf Of wangzitao
Sent: Wednesday, July 25, 2018 10:53 PM
To: Jeff Tantsura <[email-masked]>; RTGWG <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>; [email-masked]
Subject: RE: Request for WG adoption - draft-ding-rtgwg-arp-yang-model

Hi WG,
I support WG adoption.
Best Regards!
-Michael

发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2018年7月26日 9:05
收件人: RTGWG <[email-masked]<mailto:[email-masked]>>
抄送: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
主题: Request for WG adoption - draft-ding-rtgwg-arp-yang-model

Dear RTGWG,

Cheers,
Jeff & Chris