Subject: RE: Adam Roach's No Objection on draft-ietf-rtgwg-multihomed-prefix-lfa-08: (with COMMENT)

From: Uma Chunduri <[email-masked]>
Date: Sat, 17 Nov 2018 00:18:30 +0000

Thanks Adam for your suggestions below.

Please see to be uploaded changes and hope this addresses your comments.
--
Uma C.

-----Original Message-----
From: Adam Roach [mailto:[email-masked]] 
Sent: Tuesday, October 23, 2018 10:38 PM
To: The IESG <[email-masked]>
Cc: [email-masked]; Stewart Bryant <[email-masked]>; [email-masked]; [email-masked]; [email-masked]
Subject: Adam Roach's No Objection on draft-ietf-rtgwg-multihomed-prefix-lfa-08: (with COMMENT)

Adam Roach has entered the following ballot position for
draft-ietf-rtgwg-multihomed-prefix-lfa-08: No Objection

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-rtgwg-multihomed-prefix-lfa/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thanks for the work everyone did on this document.

---------------------------------------------------------------------------

Please expand the following acronyms upon first use and in the title; see https://www.rfc-editor.org/materials/abbrev.expansion.txt for guidance.

 - LFA - Loop-Free Alternate
 - FRR - Fast Reroute
 - AS - Autonomous System
 - LSA - Link State Advertisement

---

From: Adam Roach <[email-masked]>
Date: Fri, 16 Nov 2018 18:22:29 -0600

Thanks! The changes related to my comments look good.

/a