Subject: March 21 RTGwg session minutes

From: Linda Dunbar <[email-masked]>
Date: Mon, 21 Mar 2022 15:41:30 +0000

YingZhen and Jeff,

Here are the notes from today’s RTGwg session meeting:
https://notes.ietf.org/s/notes-ietf-113-rtgwg

Linda

From: Linda Dunbar
Sent: Monday, March 21, 2022 4:32 AM
To: Yingzhen Qu <[email-masked]>; [email-masked]
Cc: rtgwg-chairs <[email-masked]>
Subject: RE: Meeting minutes taker needed

Jeff and YingZhen,

I will help taking notes

Linda Dunbar

From: rtgwg <[email-masked]<mailto:[email-masked]>> On Behalf Of Yingzhen Qu
Sent: Sunday, March 20, 2022 10:08 PM
To: [email-masked]<mailto:[email-masked]>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>
Subject: Meeting minutes taker needed

Hi all,

For the upcoming RTGWG session, we need a volunteer to help with the minutes. If you’d like to help, please let us know. As chairs, we’d really appreciate your support.

Thanks,
Jeff and Yingzhen

---

From: Yingzhen Qu <[email-masked]>
Date: Mon, 21 Mar 2022 16:40:09 -0700

Hi Linda,

Thank you so much, really appreciate your support.

Thanks,
Yingzhen

> On Mar 21, 2022, at 8:41 AM, Linda Dunbar <[email-masked]> wrote:
> 
> YingZhen and Jeff, 
>  
> https://notes.ietf.org/s/notes-ietf-113-rtgwg <https://notes.ietf.org/s/notes-ietf-113-rtgwg>
>  
> Linda
>  
> From: Linda Dunbar 
> To: Yingzhen Qu <[email-masked] <mailto:[email-masked]>>; [email-masked] <mailto:[email-masked]>
> Cc: rtgwg-chairs <[email-masked] <mailto:[email-masked]>>
> From: rtgwg <[email-masked] <mailto:[email-masked]>> On Behalf Of Yingzhen Qu
> To: [email-masked] <mailto:[email-masked]>
> Cc: rtgwg-chairs <[email-masked] <mailto:[email-masked]>>