Subject: RFC5798bis (VRRPv3) work

From: Greg Mirsky <[email-masked]>
Date: Tue, 15 Mar 2022 13:04:47 -0700

Dear Authors,
thank you for your work. I've followed your updates and applied updated
terminology in the new version of draft-ietf-rtgwg-vrrp-p2mp-bfd. Will
upload it once the gate is open.

Regards,
Greg

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 15 Mar 2022 20:09:15 +0000

Thanks Greg – I have an update to the RFC 5798 BIS draft once the gate opens as well.

From: Greg Mirsky <[email-masked]>
Date: Tuesday, March 15, 2022 at 4:05 PM
To: "[email-masked]" <[email-masked]>, Routing WG <[email-masked]>
Subject: RFC5798bis (VRRPv3) work
Resent-From: <[email-masked]>
Resent-To: Acee Lindem <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Tuesday, March 15, 2022 at 4:05 PM

Dear Authors,
thank you for your work. I've followed your updates and applied updated terminology in the new version of draft-ietf-rtgwg-vrrp-p2mp-bfd. Will upload it once the gate is open.

Regards,
Greg

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 15 Mar 2022 20:09:49 +0000

But no terminology changes – just some things that were missed.

From: Acee Lindem <[email-masked]>
Date: Tuesday, March 15, 2022 at 4:09 PM
To: Greg Mirsky <[email-masked]>, "[email-masked]" <[email-masked]>, Routing WG <[email-masked]>
Subject: Re: RFC5798bis (VRRPv3) work

Dear Authors,

Regards,
Greg