Subject: [sacm] Updated SACM Use Case Document

From: "Waltermire, David A." <[email-masked]>
Date: Tue, 15 May 2012 18:14:34 -0400

I have posted an updated revision of the SACM Use Cases (link below).  I have included notes based on the list discussion and outlined a few areas to consider in each of the use case sections.  At this point I would like to get some help from a few of you as co-editors to work specific use cases and to assist with completing the remainder of the document.  I would like to work on UC4 and can support editing everything together as needed.

Anyone else interested in working one or more of the use case sections?

Posted document:

http://www.ietf.org/staging/draft-waltermire-sacm-use-cases-00.txt

Sincerely,
Dave Waltermire

---

From: <[email-masked]>
Date: Wed, 16 May 2012 14:39:43 -0500

Dave,

Sorry, coming up for air… ;-)  I will help and volunteer to work on UC3.

Please include me as one of the co-authors.

Thanks.

Kent Landfield
Director Content Strategy, Architecture and Standards

McAfee | An Intel Company
5000 Headquarters Dr.
Plano, Texas 75024

Direct: +1.972.963.7096
Mobile: +1.817.637.8026
Web: www.mcafee.com<http://www.mcafee.com/>

From: <Waltermire>, David Waltermire <[email-masked]<mailto:[email-masked]>>
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sacm] Updated SACM Use Case Document

Posted document:

Sincerely,
Dave Waltermire

---

From: <[email-masked]>
Date: Wed, 16 May 2012 15:59:23 -0400

Hi Dave,

I would like to help on UC5.  I should have time in the next week to get something to you.

Thank you!
Kathleen

From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, May 16, 2012 3:40 PM
To: [email-masked]; [email-masked]
Subject: Re: [sacm] Updated SACM Use Case Document

Dave,

Sorry, coming up for air... ;-)  I will help and volunteer to work on UC3.

Thanks.

Kent Landfield

Direct: +1.972.963.7096
Mobile: +1.817.637.8026

Posted document:

Sincerely,
Dave Waltermire

---

From: Anton Chuvakin <[email-masked]>
Date: Wed, 16 May 2012 14:22:32 -0700

> I have posted an updated revision of the SACM Use Cases (link below).  I
> have included notes based on the list discussion and outlined a few areas to
> consider in each of the use case sections.  At this point I would like to
> get some help from a few of you as co-editors to work specific use cases and
> to assist with completing the remainder of the document.  I would like to
> work on UC4 and can support editing everything together as needed.

Happy to help with UC2 and maybe others.

-- 
Dr. Anton Chuvakin
Site: http://www.chuvakin.org
Twitter: @anton_chuvakin
Work: http://www.linkedin.com/in/chuvakin