Subject: [sacm] Requirements -04 uploaded

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Mon, 9 Jun 2014 00:17:29 +0000

Hi,

I’m just submitted a new version (-04) of the Requirements draft; per the request at the last interim call, I’ve removed the architecture section.
I’ll be submitting a different draft of the Architecture based on the architecture design team by end of this week/early next week.

Meanwhile, the requirements draft is in http://datatracker.ietf.org/doc/draft-camwinget-sacm-requirements/

Thanks, Nancy

---

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 9 Jun 2014 08:42:14 -0500

Thank you!

> On Jun 8, 2014, at 7:17 PM, "Nancy Cam-Winget (ncamwing)" <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm