Subject: [sacm] draft-ietf-sacm-use-cases-07 - ready for IESG submission?

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 2 Jun 2014 09:49:26 +0000

Hi,

The use cases I-D draft-ietf-sacm-use-cases-07 completed WGLC with no comments. Does everybody agree that it is ready to be forwarded to the IESG for consideration as Informational RFC? If there are any last minutes comments or concerns please speak now, otherwise I will forward the document to the IESG in the next few days.

Thanks and Regards,

Dan

---

From: "Waltermire, David A." <[email-masked]>
Date: Mon, 2 Jun 2014 12:52:23 +0000

In my opinion, as the document editor, this draft is ready for IESG and IETF review.

Dave
________________________________
From: sacm <[email-masked]> on behalf of Romascanu, Dan (Dan) <[email-masked]>
Sent: Monday, June 2, 2014 5:49:26 AM
To: [email-masked]
Subject: [sacm] draft-ietf-sacm-use-cases-07 - ready for IESG submission?

Hi,

Thanks and Regards,

Dan