Subject: Re: [sacm] Relation/relevance of CVRF to/for SACM?

From: David Harrington <[email-masked]>
Date: Mon, 29 Dec 2014 16:19:36 -0500

Are there any Intellectual property considerations caused by such linkage?

David Harrington
[email-masked]

On Nov 19, 2014, at 4:46 AM, Jerome Athias <[email-masked]> wrote:

> Hi,
> 
> good point
> meantime this is now closely linked with CVE
> https://cve.mitre.org/cve/cvrf.html
> 
> Best regards
> 
> 2014-11-19 10:27 GMT+01:00 Jan-Oliver Wagner <[email-masked]>:
>> Are there any opinions or plans about CVRF in relation to SACM?
>> 
>>  http://www.icasi.org/cvrf
>> 
>> 
>> --
>> Dr. Jan-Oliver Wagner |  +49-541-335084-0  |  http://www.greenbone.net/
>> Greenbone Networks GmbH, Neuer Graben 17, 49074 Osnabrück | AG Osnabrück, HR B 202460
>> Geschäftsführer: Lukas Grunwald, Dr. Jan-Oliver Wagner
>> 
>> _______________________________________________
>> sacm mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/sacm
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: Kathleen Moriarty <[email-masked]>
Date: Mon, 29 Dec 2014 19:48:01 -0500

The group behind CVRF were talking about moving it into the IETF at
one point, but it hasn't happened yet.  I can reach out and see where
that is at now.

Happy new year!
Kathleen

-- 

Best regards,
Kathleen