Subject: Re: [sacm] Fwd: (Forward to others) WebEx meeting invitation: SACM Endpoint Identity Design Team

From: "Waltermire, David A." <[email-masked]>
Date: Mon, 1 Dec 2014 22:24:52 +0000

Updated meeting information attached.

In addition to remote participation, we also have some F2F meeting space for those in the Washington, DC metro area at:

1302 Concourse Drive, Suite 301
Linthicum, MD 21090

I’m looking forward to the discussion.

Thanks,
Dave

From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Wednesday, November 26, 2014 1:36 PM
To: [email-masked]
Subject: [sacm] Fwd: (Forward to others) WebEx meeting invitation: SACM Endpoint Identity Design Team

Here’s the WebEx information for the 12/4 Endpoint Identity Design Team meeting.

Begin forwarded message:

Date: November 26, 2014 at 12:34:19 PM CST
From: SACM Working Group <[email-masked]<mailto:[email-masked]>>
Reply-To: [email-masked]<mailto:[email-masked]>
To: [email-masked]<mailto:[email-masked]>
Subject: (Forward to others) WebEx meeting invitation: SACM Endpoint Identity Design Team
Resent-To: [email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>,

You can forward this invitation to others.

Hello,

SACM Working Group invites you to join this WebEx meeting.

SACM Endpoint Identity Design Team

Thursday, December 4, 2014

10:00 am  |  Eastern Standard Time (New York, GMT-05:00)  |  2 hr

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=m6f3eb81486680878a2b822ffb8e991d7>

Meeting number:

640 315 841

Meeting password:

k7wv9gmgBr.Rjc

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 640 315 841

Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://ietf.webex.com/ietf/j.php?MTID=m327b84e53ca8f5e9a08f0fc3480023c2> to your calendar.

You can forward this invitation to others.

Hello,

SACM Working Group invites you to join this WebEx meeting.

SACM Endpoint Identity Design Team

Thursday, December 4, 2014

10:00 am  |  Eastern Standard Time (New York, GMT-05:00)  |  2 hr

Join WebEx meeting<https://ietf.webex.com/ietf/j.php?MTID=m6f3eb81486680878a2b822ffb8e991d7>

Meeting number:

640 315 841

Meeting password:

k7wv9gmgBr.Rjc

Join by phone

1-877-668-4493 Call-in toll free number (US/Canada)

1-650-479-3208 Call-in toll number (US/Canada)

Access code: 640 315 841

Toll-free calling restrictions<http://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://ietf.webex.com/ietf/j.php?MTID=m327b84e53ca8f5e9a08f0fc3480023c2> to your calendar.

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Can't join the meeting? Contact support.<https://ietf.webex.com/ietf/mc>

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: "Waltermire, David A." <[email-masked]>
Date: Tue, 2 Dec 2014 00:22:57 +0000

Here are some initial concepts extracted from the information model draft for discussion on Thursday:

https://github.com/david-waltermire-nist/ietf-sacm/blob/master/Endpoint%20Identity%20Design%20Team%20Initial%20Concepts.pptx

Thanks,
Dave

From: sacm [mailto:[email-masked]] On Behalf Of Waltermire, David A.
Sent: Monday, December 01, 2014 5:25 PM
To: Adam W. Montville; [email-masked]
Subject: Re: [sacm] Fwd: (Forward to others) WebEx meeting invitation: SACM Endpoint Identity Design Team

Thanks,
Dave

From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Wednesday, November 26, 2014 1:36 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [sacm] Fwd: (Forward to others) WebEx meeting invitation: SACM Endpoint Identity Design Team

Begin forwarded message:

Hello,

Meeting number:

640 315 841

Meeting password:

k7wv9gmgBr.Rjc

Join by phone

Access code: 640 315 841

Hello,

Meeting number:

640 315 841

Meeting password:

k7wv9gmgBr.Rjc

Join by phone

Access code: 640 315 841