Subject: [sacm] 2015-01-05 Interim Minutes

From: "Adam W. Montville" <[email-masked]>
Date: Fri, 9 Jan 2015 16:17:26 -0600

All:

I’ve posted minutes here: http://www.ietf.org/proceedings/interim/2015/01/05/sacm/minutes/minutes-interim-2015-sacm-1 <http://www.ietf.org/proceedings/interim/2015/01/05/sacm/minutes/minutes-interim-2015-sacm-1>

Please take a minute to review and let me know if any updates/corrections are required.

Regards,

Adam

---

From: "Adam W. Montville" <[email-masked]>
Date: Sat, 10 Jan 2015 10:09:24 -0600

Thanks to Lisa for pointing out the ugly Unicode issues in the original post.  I’ve fixed the majority of those issues and now know not to use the particular tool I used for taking and compiling notes…  Please let me know if you find any other issues with the minutes from the 2015-01-05 interim.

Thanks,

Adam

> On Jan 9, 2015, at 4:17 PM, Adam W. Montville <[email-masked]> wrote:
> 
> All:
>