Subject: [sacm] SACM WG meeting at IETF-92

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 8 Jan 2015 14:57:24 +0000

Hi,

It's time to request meeting slots for IETF-92.

At the previous meetings we met twice: first time on Monday (or Tuesday) morning, second time on Friday morning - with design team and editing sessions during the week. Should we make a similar request for IETF-92?

The list of conflicts for IETF-91 included:

dane i2rs lmap xrblock mile saag opsec eman netconf netmod tls ipsecme jose scim 6tisch dice ace

Is any critical conflict missing from this list?

Thanks and Regards,

Dan

---

From: Kathleen Moriarty <[email-masked]>
Date: Thu, 8 Jan 2015 10:15:40 -0500

Hi Dan,

Thanks for pulling this together.  I think the only ones missing are
the other WGs I'm responsible for and the list just grew to include
DIME and RADEXT in addition to the security area ones (Not listed:
OAuth, HTTPAuth).  I am hoping JOSE can wrap up before then.

Thank you.

On Thu, Jan 8, 2015 at 9:57 AM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> Hi,
>
>
>
> It’s time to request meeting slots for IETF-92.
>
>
>
> At the previous meetings we met twice: first time on Monday (or Tuesday)
> morning, second time on Friday morning – with design team and editing
> sessions during the week. Should we make a similar request for IETF-92?
>
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

-- 

Best regards,
Kathleen

---

From: "Lorenzin, Lisa" <[email-masked]>
Date: Thu, 8 Jan 2015 17:04:48 +0000

Hi Dan,

The Monday/Friday meeting slots have been working very well; I'm in favor of making a similar request for IETF 92.

Regards,
Lisa

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, January 08, 2015 9:57 AM
To: [email-masked]
Subject: [sacm] SACM WG meeting at IETF-92

Hi,

Thanks and Regards,

Dan

---

From: "Waltermire, David A." <[email-masked]>
Date: Mon, 12 Jan 2015 15:18:03 +0000

+1

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Lorenzin, Lisa
Sent: Thursday, January 08, 2015 12:05 PM
To: Romascanu, Dan (Dan); [email-masked]
Subject: Re: [sacm] SACM WG meeting at IETF-92

Hi Dan,

Regards,
Lisa

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Thursday, January 08, 2015 9:57 AM
To: [email-masked]
Subject: [sacm] SACM WG meeting at IETF-92

Hi,

Thanks and Regards,

Dan