Subject: Re: [sacm] [draft-ietf-sacm-information-model] are reports out of scope for SACM? (#30)

From: Danny Haynes <[email-masked]>
Date: Mon, 14 Mar 2016 11:36:56 -0700

Closed #30.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/30#event-589178369

---

From: Danny Haynes <[email-masked]>
Date: Mon, 14 Mar 2016 11:36:56 -0700

Sections related to "reports" have been removed from the IM. Please see the following link for more information.

http://www.ietf.org/mail-archive/web/sacm/current/msg03813.html

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/30#issuecomment-196462167