Subject: Re: [sacm] [draft-ietf-sacm-requirements] T-005 Transport Reliability question (#76)

From: llorenzin <[email-masked]>
Date: Thu, 17 Mar 2016 12:14:50 -0700

Done in -13

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/76#issuecomment-198041665

---

From: adammontville <[email-masked]>
Date: Mon, 21 Mar 2016 07:57:13 -0700

Closed #76.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/76#event-597254769