Subject: Re: [sacm] [draft-ietf-sacm-requirements] G-003: Scalability - "Large number of datagrams" (#97)

From: llorenzin <[email-masked]>
Date: Wed, 09 Mar 2016 09:06:00 -0800

VI - agreed

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/97#issuecomment-194400239

---

From: llorenzin <[email-masked]>
Date: Thu, 17 Mar 2016 12:22:20 -0700

Done in -13

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/97#issuecomment-198044419