Subject: Re: [sacm] Call for Adoption of SACM Vulnerability Assessment Scenario

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Mon, 28 Mar 2016 21:09:29 +0000

As an author of this draft, I would like to see it adopted to show that the working group is interested in focusing on this segment of the SACM problem space. I believe that this draft represents a solid area of work that will result in multiple published RFCs that are relevant to needs in the vulnerability management community.

As the maintainers of SCAP at NIST, we want to evolve the SCAP approach to configuration and vulnerability assessment by adopting standards that address this solutions space. We need standardized transports and data models supporting vulnerability management to increase the degree of interoperability in SCAP-based tools. We see this work as a critical step in achieving that end.

Regards,
Dave

From: sacm [mailto:[email-masked]] On Behalf Of Adam Montville
Sent: Thursday, March 24, 2016 1:59 PM
To: <[email-masked]> <[email-masked]>
Subject: Re: [sacm] Call for Adoption of SACM Vulnerability Assessment Scenario

Because the original message didn’t seem to make it to the list, let’s set this up again and hope it takes.

Please opine no later than 23:59 UTC on March 31.

On Mar 24, 2016, at 11:09 AM, Adam Montville <[email-masked]<mailto:[email-masked]>> wrote:

Did anyone see this original note?

On Mar 9, 2016, at 2:06 PM, Adam Montville <[email-masked]<mailto:[email-masked]>> wrote:

All:

This messages serves as a consensus call to adopt the SACM Vulnerability Assessment Scenario draft: https://datatracker.ietf.org/doc/draft-coffin-sacm-vuln-scenario/

Please opine no later than 23:59 UTC on March 16.

Kind regards,

Adam

---

From: "Schmidt, Charles M." <[email-masked]>
Date: Tue, 29 Mar 2016 14:45:30 +0000

As a co-author of this document, I would like to see the SACM Vulnerability Assessment Scenario adopted.

Charles

---

From: "Haynes, Dan" <[email-masked]>
Date: Tue, 29 Mar 2016 14:54:42 +0000

+1.

Thanks,

Danny

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of Schmidt, Charles
> M.
> Sent: Tuesday, March 29, 2016 10:46 AM
> To: Adam Montville <[email-masked]>; <[email-masked]>
> <[email-masked]>