Subject: Re: [sacm] WGLC for Security Automation and Continuous Monitoring (SACM) Requirements

From: Adam Montville <[email-masked]>
Date: Thu, 24 Mar 2016 11:11:03 -0500

Or this one?

> On Mar 9, 2016, at 2:08 PM, Adam Montville <[email-masked]> wrote:
> 
> All:
> 
> This message serves as a WGLC for Security Automation and Continuous Monitoring (SACM) Requirements: https://datatracker.ietf.org/doc/draft-ietf-sacm-requirements/ <https://datatracker.ietf.org/doc/draft-ietf-sacm-requirements/>
> 
> Please opine no later than 23:59 UTC on March 16.  If no significant issues are raised or if all raised issues are adequately handled, this draft will be progressed.
> 
> Kind regards,
> 
> Adam

---

From: Adam Montville <[email-masked]>
Date: Thu, 24 Mar 2016 12:59:19 -0500

Because the original doesn’t seem to have made it through to the list, please opine on this WGLC by 23:59 UTC on March 31.

> On Mar 24, 2016, at 11:11 AM, Adam Montville <[email-masked]> wrote:
> 
> Or this one?
> 
>> On Mar 9, 2016, at 2:08 PM, Adam Montville <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> All:
>>