Subject: [sacm] Security Automation and Continuous Monitoring (sacm) WG Virtual Meeting: 2017-01-11

From: IESG Secretary <[email-masked]>
Date: Fri, 23 Dec 2016 07:42:08 -0800

The Security Automation and Continuous Monitoring (sacm) Working Group will hold
a virtual interim meeting on 2017-01-11 from 10:00 to 12:00 US/Eastern.

Agenda:
The proposed agenda for this meeting is as follows:

* Working group status
* Vulnerability scenario functions and data
* Architecture discussion
* Information Model update
* Any other business

Information about remote participation:
Meeting number: 649 292 641 Meeting password: MmTPNWui Meeting link: https://ietf.webex.com/ietf/j.php?MTID=m61e420951abfa9967d5a4b823c0c42c7  Audio connection: 1-877-668-4493 <(877)%20668-4493> Call-in toll free number (US/Canada) 1-650-479-3208 <(650)%20479-3208> Call-in toll number (US/Canada)

---

From: Ira McDonald <[email-masked]>
Date: Sun, 25 Dec 2016 10:42:15 -0500

Hi Adam,

This SACM Virtual F2F collides with my Chrysler work commitments
and a standing SAE Vehicle Hardware Security Task Force call.  It's
possible that I could join for the second hour.

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
Jan-April: 579 Park Place  Saline, MI  48176  734-944-0094
May-Dec: PO Box 221  Grand Marais, MI 49839  906-494-2434

On Fri, Dec 23, 2016 at 10:42 AM, IESG Secretary <[email-masked]>
wrote:

> Meeting number: 649 292 641 Meeting password: MmTPNWui Meeting link:
> https://ietf.webex.com/ietf/j.php?MTID=m61e420951abfa9967d5a4b823c0c42c7
> Audio connection: 1-877-668-4493 <(877)%20668-4493> Call-in toll free
> number (US/Canada) 1-650-479-3208 <(650)%20479-3208> Call-in toll number
> (US/Canada)
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>