Subject: [sacm] Fwd: September SACM Virtual Interim

From: Karen O'Donoghue <[email-masked]>
Date: Sun, 6 Aug 2017 21:59:36 +0000

I haven’t seen this on the working group mailing list…

Begin forwarded message:

From: Adam Montville <[email-masked]<mailto:[email-masked]>>
Subject: September SACM Virtual Interim
Date: August 5, 2017 at 8:01:57 AM EDT
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Kathleen Moriarty <[email-masked]<mailto:[email-masked]>>, Karen ODonoghue <[email-masked]<mailto:[email-masked]>>

The Security Automation and Continuous Monitoring (SACM) working group will hold a virtual interim meeting on September 26 at 9:00am Eastern (1:00pm UTC), which will run for two hours (WebEx information below).

The proposed agenda for this meeting is as follows:

  * Working group status
  * Existing work disposition/open issues
  * IETF 100 Hackathon discussion

Meeting number: 315 397 161
Meeting password: ZvbnkSkb
Meeting link: https://ietf.webex.com/ietf/j.php?MTID=m81f9e39aeab704389ec5336b5dc10193

Audio connection:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)

---

From: Adam Montville <[email-masked]>
Date: Sun, 06 Aug 2017 23:46:10 +0000

Thanks Karen. I was expecting the IESG Secretary to post an announcement
sometime this week.

FWIW, here is the Doodle poll result:
https://doodle.com/poll/7p5h2gzr7k9psaq9

Also, the October poll results are here:
https://doodle.com/poll/uucnbi55ivmirg97

On Sun, Aug 6, 2017 at 3:59 PM Karen O'Donoghue <[email-masked]> wrote:

> *From: *Adam Montville <[email-masked]>
> *Subject: **September SACM Virtual Interim*
> *Date: *August 5, 2017 at 8:01:57 AM EDT
> *To: *"[email-masked]" <[email-masked]>, Kathleen
> Moriarty <[email-masked]>, Karen ODonoghue <
> [email-masked]>
>
>
> The Security Automation and Continuous Monitoring (SACM) working group
> will hold a virtual interim meeting on September 26 at 9:00am Eastern
> (1:00pm UTC), which will run for two hours (WebEx information below).
>
> Meeting link:
> https://ietf.webex.com/ietf/j.php?MTID=m81f9e39aeab704389ec5336b5dc10193
>
> Audio connection:
> 1-877-668-4493 <(877)%20668-4493> Call-in toll free number (US/Canada)
> 1-650-479-3208 <(650)%20479-3208> Call-in toll number (US/Canada)
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>