Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Processed Attributes (#17)

From: adammontville <[email-masked]>
Date: Fri, 01 Dec 2017 19:53:48 +0000 (UTC)

Closing this because there isn't an architecture draft to speak of any more.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/17#issuecomment-348598403

---

From: adammontville <[email-masked]>
Date: Fri, 01 Dec 2017 11:53:48 -0800

Closed #17.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/17#event-1368320028