Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Propose to remove Target Endpoint Characterization Task (#75)

From: adammontville <[email-masked]>
Date: Sun, 10 Dec 2017 15:55:31 +0000 (UTC)

We have already talked about "Endpoint Characterization Task" and "Target Endpoint" is it really necessary to define the combination of the two?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/75

---

From: Henk Birkholz <[email-masked]>
Date: Thu, 14 Dec 2017 15:58:32 +0000 (UTC)

The task work-flow definition does not belong into the term definition and the editors are (obviously) all aware of that. Most of this text will move into the architecture next the other tasks/work-flow descriptions.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/75#issuecomment-351752695

---

From: adammontville <[email-masked]>
Date: Mon, 18 Dec 2017 19:53:41 +0000 (UTC)

Ok.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/75#issuecomment-352539585