Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Propose to remove Target Endpoint Classification Task (#76)

From: adammontville <[email-masked]>
Date: Sun, 10 Dec 2017 07:55:59 -0800

We have already talked about "Endpoint Classification Task" and "Target Endpoint" is it really necessary to define the combination of the two?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/76

---

From: Henk Birkholz <[email-masked]>
Date: Thu, 14 Dec 2017 16:00:16 +0000 (UTC)

Actually, this is done correctly. It is not named "Endpoint Classification Task" anywhere, but "Target Endpoint Classification Task". 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/76#issuecomment-351753235