Subject: Re: [sacm] WG Call for Adoption: draft-mandm-sacm-architecture

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 14 Aug 2018 15:46:28 +0000

Folks,

The working group call for adoption for draft-mandm-sacm-architecture has long since closed. 

The chairs have determined that there is consensus to adopt this document. 

Authors please submit a revised draft with the new name… 
draft-ietf-sacm-architecture

Regards,
Karen

> On Jul 21, 2018, at 11:17 AM, Karen O'Donoghue <[email-masked]> wrote:
> 
> Folks,
> 
> This message initiates a two week SACM working group Call for Adoption for the "Security Automation and Continuous Monitoring (SACM) Architecture” document: 
> 
> https://datatracker.ietf.org/doc/draft-mandm-sacm-architecture/
> 
> Please indicate your support for the adoption of this document as a working group document by replying to this message (keeping the subject line intact for easier searching). This call will close on Saturday 4 August. 
> 
> Thanks!
> Karen and Chris
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: Adam Montville <[email-masked]>
Date: Tue, 14 Aug 2018 16:56:45 -0500

Thank you. We hope to submit an update over the next week or two.

> On Aug 14, 2018, at 10:46 AM, Karen O'Donoghue <[email-masked]> wrote:
> 
> Folks,
>