Subject: [salud] Nit for the -14

From: [email-masked] (Dale R. Worley)
Date: Fri, 10 Oct 2014 16:54:22 -0400

I left something unclear in a change to -13:

   9.1.2.  Initial IANA Registration

   This document defines the <alert-category>s 'service', 'source',
   'priority', 'duration', 'delay' and 'locale'.  The entries to be
   added to the registry table for each <alert-category> are given in
   the respective sections below.

Unfortunately, the phrase "the registry table" is not clear in this
context because it refers back to the preceding section, and this has
confused IANA.  I think we should change that phrase to 'the "Alert
URN Identifiers" registry table'.

Dale

---

From: Laura Liess <[email-masked]>
Date: Mon, 13 Oct 2014 11:48:32 +0200

Dale,

I am OK with it.

Thank you
Laura

2014-10-10 22:54 GMT+02:00 Dale R. Worley <[email-masked]>:

> _______________________________________________
> salud mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/salud
>

---

From: Christer Holmberg <[email-masked]>
Date: Mon, 13 Oct 2014 13:54:54 +0000

The change looks good.

Regards,

Christer

From: salud [mailto:[email-masked]] On Behalf Of Laura Liess
Sent: 13. lokakuuta 2014 12:49
To: Dale R. Worley
Cc: [email-masked]
Subject: Re: [salud] Nit for the -14

Dale,

I am OK with it.
Thank you
Laura

2014-10-10 22:54 GMT+02:00 Dale R. Worley <[email-masked]<mailto:[email-masked]>>:
I left something unclear in a change to -13:

Dale

_______________________________________________
salud mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/salud