Subject: [sami] Side meeting tonight

From: Melinda Shore <[email-masked]>
Date: Mon, 11 Mar 2013 12:41:21 -0800

I still haven't heard from the IETF meeting management folks,
so unless/until we hear otherwise, let's meet in front of the
Boca 1/Boca 2 at 8pm and we'll move into an empty room.

Melinda

---

From: "Senthil Sivakumar (ssenthil)" <[email-masked]>
Date: Tue, 12 Mar 2013 00:06:14 +0000

Is there a change in plans? I don¹t see any one near boca1/2 ..

On 3/11/13 4:41 PM, "Melinda Shore" <[email-masked]> wrote:

>_______________________________________________
>sami mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/sami

---

From: Melinda Shore <[email-masked]>
Date: Mon, 11 Mar 2013 17:16:33 -0800

> Is there a change in plans? I don¹t see any one near boca1/2 ..

We moved into a room across the hall from Boca 1/2.

I'd like to thank everybody who showed up.  As we
discussed, right now the situation is that we have a
strong problem statement and framework document, but
our architecture document is new and hasn't received
much review yet.  Because of skepticism about this
work in the transport area we'd like to make sure that
the document is on the right track and we'd be grateful
for review and feedback.  The URI is:
https://datatracker.ietf.org/doc/draft-gu-statemigration-arch/
(The URI for the framework document is:
https://datatracker.ietf.org/doc/draft-gu-statemigration-framework/).

It would also be helpful to get feedback (or even better -
participation!) from middlebox vendors.

Melinda