Subject: SASL C API meeting?

From: Alexey Melnikov <[email-masked]>
Date: Tue, 18 Mar 2003 13:18:54 -0700

Is there enough interest to have an informal meeting to discuss changes
to SASL C API draft (currently draft-newman-sasl-c-api-01.txt)?

Alexey
__________________________________________
R & D, ACI Worldwide/MessagingDirect
Watford, UK

Work Phone: +44 1923 81 2877
Home Page: http://orthanc.ab.ca/mel

I speak for myself only, not for my employer.
__________________________________________

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 18 Mar 2003 14:43:17 -0700

Morteza ANSI wrote:

> I think that would be a good idea.

Any preferences?
Thursday would be too busy for me, so I would rather do this today or
Wednesday.
Wednesday morning at 9:00 (or today) works for me.

Cheers,
Alexey Melnikov

---

From: Rob Siemborski <[email-masked]>
Date: Tue, 18 Mar 2003 18:45:17 -0500 (EST)

> Wednesday morning at 9:00 (or today) works for me.

We'll be meeting at 1815 near the message board, and probably getting some
sort of food this evening.

-Rob

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
Rob Siemborski | Andrew Systems Group * Research Systems Programmer
PGP:0x5CE32FCC | Cyert Hall 207 * [email-masked] * 412.268.7456
-----BEGIN GEEK CODE BLOCK----
Version: 3.12
GCS/IT/CM/PA d- s+: a-- C++++$ ULS++++$ P+++$ L+++(++++) E W+ N o? K-
w O- M-- V-- PS+ PE++ Y+ PGP+ t+@ 5+++ R@ tv-@ b+ DI+++ G e h r- y?
------END GEEK CODE BLOCK-----

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 18 Mar 2003 17:02:04 -0700

> sort of food this evening.

And this is not going to be long.

Anyway, all results will be discussed at SASL WG meeting on Thursday.

Cheers,
Alexey Melnikov

---

From: Rob Siemborski <[email-masked]>
Date: Tue, 18 Mar 2003 19:34:20 -0500 (EST)

On Tue, 18 Mar 2003, Morteza Ansari wrote:

> Is this Wed. 18:15?

Sorry, Tonight, (Tuesday) 1815.

-Rob

-----BEGIN GEEK CODE BLOCK----
Version: 3.12
------END GEEK CODE BLOCK-----

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 18 Mar 2003 14:43:17 -0700

Any preferences?

Cheers,
Alexey Melnikov

---

From: Rob Siemborski <[email-masked]>
Date: Tue, 18 Mar 2003 18:45:17 -0500 (EST)

-Rob

-----BEGIN GEEK CODE BLOCK----
Version: 3.12
------END GEEK CODE BLOCK-----

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 18 Mar 2003 17:02:04 -0700

Cheers,
Alexey Melnikov

---

From: Rob Siemborski <[email-masked]>
Date: Tue, 18 Mar 2003 19:34:20 -0500 (EST)

-Rob

-----BEGIN GEEK CODE BLOCK----
Version: 3.12
------END GEEK CODE BLOCK-----