Subject: Re: [savi] WGLC: draft-ietf-savi-dhcp-22

From: Ted Lemon <[email-masked]>
Date: Tue, 20 May 2014 12:08:58 -0400

Can we get a consensus evalution?   Sorry to hassle you when much of the delay for this document is on me, but it would be nice if we could move forward.

---

From: "Jun Bi" <[email-masked]>
Date: Wed, 21 May 2014 00:17:42 +0800

Dear WG Chair,

You may conclude this version then we can move to the next step.

Thank you very much!

Best Regards,
Jun Bi

-----Original Message-----
From: Ted Lemon [mailto:[email-masked]] 
Sent: Wednesday, May 21, 2014 12:09 AM
To: Jean-Michel Combes
Cc: SAVI Mailing List; <[email-masked]>
Subject: Re: WGLC: draft-ietf-savi-dhcp-22

Can we get a consensus evalution?   Sorry to hassle you when much of the
delay for this document is on me, but it would be nice if we could move
forward.