Subject: Re: [scim] SCIM Biweekly meet, European friendly time (Pamela Dingle)

From: Audrei Drummond <[email-masked]>
Date: Thu, 4 Mar 2021 14:10:46 -0500

Could I also be added to the invite?

On Thu, Feb 25, 2021 at 1:02 PM <[email-masked]> wrote:

> Send scim mailing list submissions to
>         [email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
>         https://www.ietf.org/mailman/listinfo/scim
> or, via email, send a message with subject or body 'help' to
>         [email-masked]
>
> You can reach the person managing the list at
>         [email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of scim digest..."
> Today's Topics:
>
>    1. SCIM Biweekly meet, European friendly time (Pamela Dingle)
>    2. Re: Regular SCIM Calls (Phil Hunt)
>
>
>
> ---------- Forwarded message ----------
> From: Pamela Dingle <[email-masked]>
> To: "[email-masked]" <[email-masked]>, "
> [email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
> Cc:
> Bcc:
> Date: Thu, 25 Feb 2021 18:02:29 +0000
> Subject: [scim] SCIM Biweekly meet, European friendly time
> Open *Agenda*, *Meeting Notes* and *Action Items* in OneNote
> <https://microsoft-my.sharepoint-df.com/:u:/p/padingle/EbJxBXUqmsFGmDVYVvFqs9EBb9x0FPiIeDtH6JZnXa_wgg?nav=cz0lMkZwZXJzb25hbCUyRnBhZGluZ2xlX21pY3Jvc29mdF9jb20mZD1iIW9aeWd6ZC1ueDB5LThlOEpyaC1zbTQwczkyWF9wTkpMbktHMV9sUVczTWQtOUVTN0pzdWRTcmJIcHBMLXVjcUMmZj0wMUw0Wkg3SDVTT0VDWEtLVTJZRkRKUU5LWUszWVdWTTZSJmM9JTJGZGVmYXVsdENvbXBvbmVudCZmbHVpZD0xJmE9T25lTm90ZU1lZXRpbmdzJnA9JTQwbXMlMkZvbmVub3RlLW1lZXRpbmdz>
> Hi all, this is an open meeting to kick off a bi-weekly cadence of
> meetings to look at how to make community progress in the SCIM
> specification.
>
> Planned meeting times are alternating meeting times of 8am PT on the first
> Wednesday of the month and 3pm PT on the third Wednesday of the month.
>
> Please email me directly if you want a direct invite, and I can add you to
> the list.
>
>
> ________________________________________________________________________________
> Microsoft Teams meeting
> Join on your computer or mobile app
> Click here to join the meeting
> <https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d>
> Or call in (audio only)
> +1 323-849-4874,,118793801# <+13238494874,,118793801#>   United States,
> Los Angeles
> Phone Conference ID: 118 793 801#
> Find a local number
> <https://dialin.teams.microsoft.com/8551f4c1-bea3-441a-8738-69aa517a91c5?id=118793801>
> | Reset PIN <https://mysettings.lync.com/pstnconferencing>
> Learn More <https://aka.ms/JoinTeamsMeeting> | Meeting options
> <https://teams.microsoft.com/meetingOptions/?organizerId=85bc2986-6412-41c0-ab6d-98c80048fe64&tenantId=72f988bf-86f1-41af-91ab-2d7cd011db47&threadId=[email-masked]&messageId=0&language=en-US>
>
> ________________________________________________________________________________
>
>
>
> ---------- Forwarded message ----------
> From: Phil Hunt <[email-masked]>
> To: Pamela Dingle <Pamela.Dingle=[email-masked]>
> Cc: "[email-masked]" <[email-masked]>
> Bcc:
> Date: Thu, 25 Feb 2021 10:02:41 -0800
> Subject: Re: [scim] Regular SCIM Calls
> I plan to attend.
>
> Phil Hunt
> @independentid
> [email-masked]
>
>
>
>
> On Feb 25, 2021, at 10:00 AM, Pamela Dingle <
> Pamela.Dingle=[email-masked]> wrote:
>
> I have heard from some of you in the backchannel, so have created an
> invitation and added directly the emails of those that I know are
> interested.  I will also invite this mailing list, which I believe will
> send an email that you all can use to add this meeting to your calendars.
> Having never invited an open list before, we'll see how it goes.  If there
> is a better way to get this meeting onto calendars, please let me know.
>
> The first SCIM meeting will be Wednesday March 3, 8am pacific time.  The
> link to join the meeting is here, but I will also invite the list and cross
> my fingers:
> https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d
>
> Fingers crossed that I see you all next Wednesday!
> ------------------------------
> *From:* Pamela Dingle
> *Sent:* Wednesday, February 24, 2021 6:26 AM
> *To:* [email-masked] <[email-masked]>
> *Subject:* Regular SCIM Calls
>
> Hi all,
>
> I have been talking to many of you offline, and we are overdue.  Let's get
> the community together, to talk about what, if anything we want to do in
> the SCIM arena.
>
> I would propose to stand up bi-weekly meetings, and to alternate between
> an APAC-friendly time and a Europe-friendly time, starting next week.  I'm
> willing to send a teams invite to this group for a potential timeslot, my
> proposal would be *Wednesdays alternating between 3pm Pacific (8am Japan,
> 11pm London). and 8am Pacific (4pm London, 1am Tokyo)*.
>
> I would suggest that we start next *Wednesday March 3, at 8am*, even if
> it is just to discuss logistics and meet each other.    For homework in
> advance of that meeting, I think it would be interesting for each of us to
> talk briefly about how we use SCIM today.  Are we service providers?
> Clients?  Are we relying on user & group data or providing it?  Have we
> extended the spec locally?
>
> Unless anyone has a strong objection about the time or alternating format,
> I will send the invite above to this group, and we will see where a
> repeating meeting can take us 🙂
>
> Cheers,
>
> Pamela
>
>
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim
>
>
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim
>

---

From: Phil Hunt <[email-masked]>
Date: Thu, 4 Mar 2021 11:16:39 -0800

Apologies. I just realized i missed yesterday’s meeting. Any notes?

Phil Hunt
@independentid

> On Mar 4, 2021, at 11:10 AM, Audrei Drummond <adrummond=[email-masked]> wrote:
> 
> On Thu, Feb 25, 2021 at 1:02 PM <[email-masked] <mailto:[email-masked]>> wrote:
>         [email-masked] <mailto:[email-masked]>
> 
>         https://www.ietf.org/mailman/listinfo/scim <https://www.ietf.org/mailman/listinfo/scim>
>         [email-masked] <mailto:[email-masked]>
> 
>         [email-masked] <mailto:[email-masked]>
> 
> From: Pamela Dingle <[email-masked] <mailto:[email-masked]>>
> To: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> Cc: 
> Bcc: 
> Open Agenda, Meeting Notes and Action Items in OneNote <https://microsoft-my.sharepoint-df.com/:u:/p/padingle/EbJxBXUqmsFGmDVYVvFqs9EBb9x0FPiIeDtH6JZnXa_wgg?nav=cz0lMkZwZXJzb25hbCUyRnBhZGluZ2xlX21pY3Jvc29mdF9jb20mZD1iIW9aeWd6ZC1ueDB5LThlOEpyaC1zbTQwczkyWF9wTkpMbktHMV9sUVczTWQtOUVTN0pzdWRTcmJIcHBMLXVjcUMmZj0wMUw0Wkg3SDVTT0VDWEtLVTJZRkRKUU5LWUszWVdWTTZSJmM9JTJGZGVmYXVsdENvbXBvbmVudCZmbHVpZD0xJmE9T25lTm90ZU1lZXRpbmdzJnA9JTQwbXMlMkZvbmVub3RlLW1lZXRpbmdz>
> Hi all, this is an open meeting to kick off a bi-weekly cadence of meetings to look at how to make community progress in the SCIM specification.
> 
> Planned meeting times are alternating meeting times of 8am PT on the first Wednesday of the month and 3pm PT on the third Wednesday of the month.
> 
> Please email me directly if you want a direct invite, and I can add you to the list.  
> 
> Click here to join the meeting <https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d>
> Or call in (audio only)
> +1 323-849-4874,,118793801# <tel:+13238494874,,118793801#>   United States, Los Angeles
> Find a local number <https://dialin.teams.microsoft.com/8551f4c1-bea3-441a-8738-69aa517a91c5?id=118793801> | Reset PIN <https://mysettings.lync.com/pstnconferencing>
> Learn More <https://aka.ms/JoinTeamsMeeting> | Meeting options <https://teams.microsoft.com/meetingOptions/?organizerId=85bc2986-6412-41c0-ab6d-98c80048fe64&tenantId=72f988bf-86f1-41af-91ab-2d7cd011db47&threadId=[email-masked]&messageId=0&language=en-US>
> From: Phil Hunt <[email-masked] <mailto:[email-masked]>>
> To: Pamela Dingle <Pamela.Dingle=[email-masked] <mailto:[email-masked]>>
> Cc: "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> Bcc: 
> [email-masked] <mailto:[email-masked]>
> 
> 
> 
> 
>> On Feb 25, 2021, at 10:00 AM, Pamela Dingle <Pamela.Dingle=[email-masked] <mailto:Pamela.Dingle=[email-masked]>> wrote:
>> 
>> I have heard from some of you in the backchannel, so have created an invitation and added directly the emails of those that I know are interested.  I will also invite this mailing list, which I believe will send an email that you all can use to add this meeting to your calendars. Having never invited an open list before, we'll see how it goes.  If there is a better way to get this meeting onto calendars, please let me know. 
>> 
>> The first SCIM meeting will be Wednesday March 3, 8am pacific time.  The link to join the meeting is here, but I will also invite the list and cross my fingers:  https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d <https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d>
>> 
>> From: Pamela Dingle
>> Sent: Wednesday, February 24, 2021 6:26 AM
>> To: [email-masked] <mailto:[email-masked]> <[email-masked] <mailto:[email-masked]>>
>> Subject: Regular SCIM Calls
>>  
>> Hi all,
>> 
>> I have been talking to many of you offline, and we are overdue.  Let's get the community together, to talk about what, if anything we want to do in the SCIM arena. 
>> 
>> I would propose to stand up bi-weekly meetings, and to alternate between an APAC-friendly time and a Europe-friendly time, starting next week.  I'm willing to send a teams invite to this group for a potential timeslot, my proposal would be Wednesdays alternating between 3pm Pacific (8am Japan, 11pm London). and 8am Pacific (4pm London, 1am Tokyo).      
>> 
>> I would suggest that we start next Wednesday March 3, at 8am, even if it is just to discuss logistics and meet each other.    For homework in advance of that meeting, I think it would be interesting for each of us to talk briefly about how we use SCIM today.  Are we service providers?  Clients?  Are we relying on user & group data or providing it?  Have we extended the spec locally? 
>> 
>> Unless anyone has a strong objection about the time or alternating format, I will send the invite above to this group, and we will see where a repeating meeting can take us 🙂
>> 
>> Cheers,
>> 
>> Pamela
>> 
>> 
>> [email-masked] <mailto:[email-masked]>
>> https://www.ietf.org/mailman/listinfo/scim <https://www.ietf.org/mailman/listinfo/scim>
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/scim <https://www.ietf.org/mailman/listinfo/scim>

---

From: Pamela Dingle <[email-masked]>
Date: Thu, 4 Mar 2021 19:43:08 +0000

We assigned everything to you in your absence 😄.  Ok well just a few things...

I'll post notes on a separate thread right away here, with a prefix that everyone can use to filter if they choose.  Any comments on format of the notes would be welcome.

________________________________
From: Phil Hunt <[email-masked]>
Sent: Thursday, March 4, 2021 11:16 AM
To: Audrei Drummond <adrummond=[email-masked]>
Cc: [email-masked] <[email-masked]>; Pamela Dingle <[email-masked]>
Subject: [EXTERNAL] Re: [scim] SCIM Biweekly meet, European friendly time (Pamela Dingle)

Phil Hunt
@independentid
[email-masked]<mailto:[email-masked]>

On Mar 4, 2021, at 11:10 AM, Audrei Drummond <adrummond=[email-masked]<mailto:adrummond=[email-masked]>> wrote:

On Thu, Feb 25, 2021 at 1:02 PM <[email-masked]<mailto:[email-masked]>> wrote:
Send scim mailing list submissions to
        [email-masked]<mailto:[email-masked]>

To subscribe or unsubscribe via the World Wide Web, visit
        https://www.ietf.org/mailman/listinfo/scim<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031411750%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=PivXXbFoO2ew3cLmbX9COawrqnpnNmsip1crsz1rqi0%3D&reserved=0>
or, via email, send a message with subject or body 'help' to
        [email-masked]<mailto:[email-masked]>

You can reach the person managing the list at
        [email-masked]<mailto:[email-masked]>

---------- Forwarded message ----------
From: Pamela Dingle <[email-masked]<mailto:[email-masked]>>
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc:
Bcc:
Date: Thu, 25 Feb 2021 18:02:29 +0000
Subject: [scim] SCIM Biweekly meet, European friendly time
Open Agenda, Meeting Notes and Action Items in OneNote<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fmicrosoft-my.sharepoint-df.com%2F%3Au%3A%2Fp%2Fpadingle%2FEbJxBXUqmsFGmDVYVvFqs9EBb9x0FPiIeDtH6JZnXa_wgg%3Fnav%3Dcz0lMkZwZXJzb25hbCUyRnBhZGluZ2xlX21pY3Jvc29mdF9jb20mZD1iIW9aeWd6ZC1ueDB5LThlOEpyaC1zbTQwczkyWF9wTkpMbktHMV9sUVczTWQtOUVTN0pzdWRTcmJIcHBMLXVjcUMmZj0wMUw0Wkg3SDVTT0VDWEtLVTJZRkRKUU5LWUszWVdWTTZSJmM9JTJGZGVmYXVsdENvbXBvbmVudCZmbHVpZD0xJmE9T25lTm90ZU1lZXRpbmdzJnA9JTQwbXMlMkZvbmVub3RlLW1lZXRpbmdz&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031421737%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=mgDGbM69lCbjapHT7wrhLU42fUzciqiVokWCpuaUiSw%3D&reserved=0>

________________________________________________________________________________
Microsoft Teams meeting
Join on your computer or mobile app
Click here to join the meeting<https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d>
Or call in (audio only)
+1 323-849-4874,,118793801#<tel:+13238494874,,118793801#>   United States, Los Angeles
Phone Conference ID: 118 793 801#
Find a local number<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdialin.teams.microsoft.com%2F8551f4c1-bea3-441a-8738-69aa517a91c5%3Fid%3D118793801&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031421737%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=5OLsw3JyfGQNPNqP9wyM8lDJKU3Ia8rAHC2Jx2oOTng%3D&reserved=0> | Reset PIN<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fmysettings.lync.com%2Fpstnconferencing&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031431737%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=XsY6GF9mZGjp9j%2F%2FQlBIaKPK2ffqhdnpg18k3gWsJ8g%3D&reserved=0>
Learn More<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Faka.ms%2FJoinTeamsMeeting&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031431737%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=EhhZUkcoXgez88c4Gw2hr0NqGRIQiBf7XNsgRVBJ4X4%3D&reserved=0> | Meeting options<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fteams.microsoft.com%2FmeetingOptions%2F%3ForganizerId%3D85bc2986-6412-41c0-ab6d-98c80048fe64%26tenantId%3D72f988bf-86f1-41af-91ab-2d7cd011db47%26threadId%3D19_meeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2%26messageId%3D0%26language%3Den-US&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031441728%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=e0xcXM2uMTlx397n5wpXuEUR2CSD1EuDDJvFjA8%2FYEA%3D&reserved=0>
________________________________________________________________________________

---------- Forwarded message ----------
From: Phil Hunt <[email-masked]<mailto:[email-masked]>>
To: Pamela Dingle <Pamela.Dingle=[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Bcc:
Date: Thu, 25 Feb 2021 10:02:41 -0800
Subject: Re: [scim] Regular SCIM Calls
I plan to attend.

Phil Hunt
@independentid
[email-masked]<mailto:[email-masked]>

On Feb 25, 2021, at 10:00 AM, Pamela Dingle <Pamela.Dingle=[email-masked]<mailto:Pamela.Dingle=[email-masked]>> wrote:

The first SCIM meeting will be Wednesday March 3, 8am pacific time.  The link to join the meeting is here, but I will also invite the list and cross my fingers:  https://teams.microsoft.com/l/meetup-join/19%3ameeting_MmRhN2UzY2ItODZkZi00ZDZjLWI3MTItODlmMjc1NmFjNjEw%40thread.v2/0?context=%7b%22Tid%22%3a%2272f988bf-86f1-41af-91ab-2d7cd011db47%22%2c%22Oid%22%3a%2285bc2986-6412-41c0-ab6d-98c80048fe64%22%7d

Fingers crossed that I see you all next Wednesday!
________________________________
From: Pamela Dingle
Sent: Wednesday, February 24, 2021 6:26 AM
To: [email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>
Subject: Regular SCIM Calls

Hi all,

Cheers,

Pamela

_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031441728%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=zDB8Qsrm90huwcKoSmxDwwhC3YMqSHk0Q3dRMd%2FqkDs%3D&reserved=0>

_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim<https://nam06.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fscim&data=04%7C01%7CPamela.Dingle%40microsoft.com%7C5898513e9cb44175be6f08d8df420aec%7C72f988bf86f141af91ab2d7cd011db47%7C1%7C0%7C637504822031451727%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=hCAG1Q1SSk6LoVjbFtePFwJTcAr07tIcPgN3CqlU0t4%3D&reserved=0>
_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim