Subject: RE: [seamoby] Paging requirements phase #2

From: "Shahrier, Sharif M." <[email-masked]>
Date: Tue, 6 Mar 2001 08:58:14 -0500

James,

I had not realized that the requirements phase for "paging" had even started
yet?
From what you say below, it would appear you already have a draft -- is this
true?
I did want to make some contributions to the "requirements", thus is it too
late now?

Sharif

-----Original Message-----
From: James Kempf [mailto:[email-masked]]
Sent: Monday, March 05, 2001 5:35 PM
To: [email-masked]
Subject: RE: [seamoby] Paging requirements phase #1

Yes, I sent a list and Behcet from Alcatel has a draft that I would like
to see become the base for the working group draft.

	jak

---

From: James Kempf <[email-masked]>
Date: Tue, 6 Mar 2001 08:40:56 -0800 (PST)

The requirements discussion has just started. There is an individual
draft that has some potential to become a working group draft, but it
needs work and input from other working group participants. You
are welcome to submit requirements too, please send them to 
[email-masked].

This is where we are at. 

		jak

>From: "Shahrier, Sharif M." <[email-masked]>
>To: "'James Kempf'" <[email-masked]>
>Cc: "[email-masked]'" <[email-masked]>, 
"[email-masked]'" <[email-masked]>
>Subject: RE: [seamoby] Paging requirements phase #2
>Date: Tue, 6 Mar 2001 08:58:14 -0500 
>MIME-Version: 1.0
>
>
>James,
>

---

From: "Shahrier, Sharif M." <[email-masked]>
Date: Tue, 6 Mar 2001 13:22:47 -0500

James,

Could you please tell me what is the name of the draft, and can I access it
from the usual
I-D repository?

Sharif

-----Original Message-----
From: James Kempf [mailto:[email-masked]]
Sent: Tuesday, March 06, 2001 11:41 AM
To: [email-masked]
Cc: [email-masked]
Subject: RE: [seamoby] Paging requirements phase #2

This is where we are at. 

		jak