Subject: [seamoby] Confusion about Seamoby Goals

From: James Kempf <[email-masked]>
Date: Mon, 26 Mar 2001 15:46:51 -0800 (PST)

Kulwinder,

>What is the compelling reason to link a WAN Cellular Paging protocol to a
>general IP Context Transfer 'toolkit'?
>

Nobody is proposing to link paging to context transfer. These two
topics were just thrown together into Seamoby because there was too
much work in mobile IP to handle them. As far as I am concerned, they
are completely unrelated.

Your comment is the second time today somebody has brought this up.

		jak

---

From: Patrice Calhoun <[email-masked]>
Date: Mon, 26 Mar 2001 16:46:01 -0800 (PST)

Perhaps I should ask what led you to this conclusion, so we can make sure that
we nip this one in the bud.

PatC