Subject: [seamoby] Paging Requirements Discussion

From: James Kempf <[email-masked]>
Date: Thu, 01 Mar 2001 20:31:28 -0800

We have a couple of weeks until IETF, and Pat has included an agenda item to
discuss ongoing work. Could we get started discussing paging requirements
on [email-masked]? Anybody who is not currently subscribed
and would like to join, please join.

		jak

---

From: Pat Calhoun <[email-masked]>
Date: Thu, 1 Mar 2001 21:02:48 -0800 (PST)

> and would like to join, please join.

If anyone needs information on subscribing, see www.diameter.org/seamoby.html.

Thanks for getting the activities kick-started. We need to get something
similar going for context transfer. The mailing list info for the CT design
team is on the same web page, and I recommend re-using that as well.

PatC