Subject: RE: MM Draft v1 WAS: [seamoby] Context Transfer and Paging

From: [email-masked]
Date: Thu, 1 Mar 2001 09:36:13 +0200

Hi Pat,

> Great idea. How about Wednesday lunch?

Works for me.  

John

---

From: "Hongyi Li" <[email-masked]>
Date: Mon, 5 Mar 2001 09:29:20 -0500

Hi Pat,
  Do you have idea about how do we precede with the requirements for
Micro-mobility routing protocol?

Hongyi

---

From: Patrice Calhoun <[email-masked]>
Date: Wed, 7 Mar 2001 07:24:24 -0800

I will be sitting down with the IESG in Minn to determine how to proceed in
this area. I will keep the list posted.

PatC