Subject: [seamoby] Repeat: Seamoby Context Transfer Design Team Requirements kick-o ff conference call, Monday, March 12, 2001, 11 am EST

From: "Gary Kenward" <[email-masked]>
Date: Mon, 5 Mar 2001 15:15:12 -0500

(This is a repeat of a previous message. There was a typo in the date 
under the conference call information which has been fixed)

This email is formal request for participation in the next
Seamless Mobility Context Transfer Design Team conference call.

In the past we have held these calls on Monday mornings
at 11 am EST. I have tentatively scheduled the next meeting
for Monday, March 12, 2001 at 11 am EST. However, this time
can be changed *if* there is a consensus. Keep in mind that there
are participants on three continents, at least, and it is difficult
to accommodate everyone.

As I understand it, the design team's next task is the 
development of a *requirements* draft. We must complete this 
draft before the ADs will consider giving us the go-ahead to work on 
solutions. 

The *tentative* agenda is:
	 *	attendance, hellos, etc.
	 *	selection of an editor for the requirements draft
	 *	rules for authorship
	 *	discussion of format / table of contents
	 *	action items
	 *	meeting schedule

We have this week to modify this agenda.

The conference call information is:

Date: 			Monday, March 12,  2001
Time:			11 AM EST.
US Phone Number: 	972-684-6338
PassCode:		793142

I request that all replies to this email be copied to the
seamoby and seamoby_context lists to ensure that 
there is an open discussion and an archive.

Thank you,
Gary Kenward

PS  I assume that a consensus means 50% + 1 of the respondents.

---

From: Scott Bradner <[email-masked]>
Date: Mon, 5 Mar 2001 16:04:56 -0500 (EST)

> PS  I assume that a consensus means 50% + 1 of the respondents.

"consensus" " General agreement or accord" (dict deff) - in the
context of the IETF normally consensus means more than 80 or 90%

Scott