Subject: [seamoby] issue 6: proposed changes to text

From: "Gary Kenward" <[email-masked]>
Date: Wed, 27 Jun 2001 12:16:21 -0400

5.4.6 The context transfer solution MUST provide for the aggregation of
      multiple contexts. 

5.4.7 If aggregation is not support by the transport protocol 
      (via the Nagle algorithm []) then the context transfer protocol
      MUST provide for context aggregation.

Comments?

Gary

---

From: Pat Calhoun <[email-masked]>
Date: Wed, 27 Jun 2001 09:39:44 -0700

>       MUST provide for context aggregation.
great start, but I don't see the need for 5.4.6. I think that 5.4.7 is sufficient.

PatC