Subject: [seamoby] my availability

From: Pat Calhoun <[email-masked]>
Date: Fri, 29 Jun 2001 11:15:19 -0700

All,

I feel like we are converging on all points, with the exception of the
proactive/reactive terminology. I suspect that we will need to put aside 
some time at the IETF for some face to face time to get this ironed out.

In any case, next week I will not be available, and will attempt to
catch up to discussions on the 7/9.

Thanks,

PatC

---

From: Rajeev Koodli <[email-masked]>
Date: Fri, 29 Jun 2001 18:20:45 -0700

This meeting is probably a good idea..
Anyway, I am off next week as well, so be kind by keeping the traffic low
on the list :-)

Regards,

-Rajeev