Subject: RE: Reactive CT definition: Was Re: [seamoby] RE: Authentication & Authorization ...

From: Nakhjiri Madjid-MNAKHJI1 <[email-masked]>
Date: Thu, 21 Jun 2001 12:20:15 -0500

<SNIP>

Rajeev: why would we have to add L2 signaling ? An IP message to initiate
CT would be needed for the MN and is perhaps useful for other entities. I
think
it is doable.

MN>> This IP layer CT is starting to sound like Alchemy :)
Everybody talks about it, nobody is providing it. Say 
you are using MIPv6 fast handoff, Which message is it, that
triggers CT?

Madjid

---

From: Rajeev Koodli <[email-masked]>
Date: Mon, 25 Jun 2001 12:36:42 -0700

> you are using MIPv6 fast handoff, Which message is it, that

Rajeev: F-BU/F-NA.

Regards,

-Rajeev