Subject: RE: Reactive CT definition: Was Re: [seamoby] RE: Authentication & Authorization ...

From: Nakhjiri Madjid-MNAKHJI1 <[email-masked]>
Date: Mon, 25 Jun 2001 16:44:46 -0500

-----Original Message-----
From: Rajeev Koodli [mailto:[email-masked]]
Sent: Monday, June 25, 2001 2:37 PM
To: Nakhjiri Madjid-MNAKHJI1
Cc: 'seamoby'
Subject: Re: Reactive CT definition: Was Re: [seamoby] RE:
Authentication & Authorization ...

Nakhjiri Madjid-MNAKHJI1 wrote:

> <SNIP>
>
> Rajeev: why would we have to add L2 signaling ? An IP message to initiate
> CT would be needed for the MN and is perhaps useful for other entities. I
> think
> it is doable.
>
> MN>> This IP layer CT is starting to sound like Alchemy :)
> Everybody talks about it, nobody is providing it. Say
> you are using MIPv6 fast handoff, Which message is it, that
> triggers CT?

Rajeev: F-BU/F-NA.

MN>> Yes, I suggested it in another email :)

Majid

Regards,

-Rajeev

> Madjid

---

From: Rajeev Koodli <[email-masked]>
Date: Mon, 25 Jun 2001 15:45:06 -0700

> MN>> Yes, I suggested it in another email :)

So, we agree !

-Rajeev