Subject: RE: [Seamoby] Status of WG Last Call

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Fri, 11 Jan 2002 18:59:31 +0100

> 
  > WG Last call has expired on the following drafts:
  > 
  > 1) draft-ietf-seamoby-context-transfer-problem-stat-04.txt
  > 2) draft-ietf-seamoby-ct-reqs-02.txt
  > 3) draft-ietf-seamoby-car-discovery-issues-01.txt
  > 4) draft-ietf-seamoby-paging-protocol-assessment-00.txt
  > 
  > No comments were received on 1) and 3), they will now be sent to the
  > IESG for review.

=> Just a minute, we _are_ discussing comments on 3).
I've also made these comments in London.

Hesham

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Fri, 11 Jan 2002 10:19:05 -0800

Hesham,

The usual procedure for comments is that they be sent to the list. Any
Last
Call comments must be sent to the list in order that there be a record
of them. I don't recall any email from you on
draft-ietf-seamoby-car-discovery-issues-01.txt
during the last call period, but perhaps I missed it. If you have any
comments,
please send them out within the next day.

Also note that we are talking here about the problem statement, not the
requirements.
I have noted a thread over the last couple days on requirements, and
your comments, will
naturally be taken into account when the requirements draft is done.

                jak