Subject: [Seamoby] Paging Protocol Implementation Plans Survey

From: "James Kempf" <[email-masked]>
Date: Tue, 15 Jan 2002 13:25:10 -0800

Folks,

I'm interested in finding out who is planning on implementing the
Seamoby IP Paging protocol for *products*. Research prototypes
don't count, so don't bother answering this survey if
you are planning on doing a research prototype. If your product plans
require interoperable IP paging over the next couple years, or if you
are
working with an outside standardization body that requires IP paging,
please either send email to me or to the list. For those people who
are in startups and don't want to say, I realize that you need
to keep your product plans quiet, but we need to know
how much real, near-term interest there is in
standardizing IP paging.

Thanx.

            jak

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: Marco Liebsch <[email-masked]>
Date: Wed, 16 Jan 2002 19:57:25 +0100

James,

clearly we will start with a research prototype first,
decision on a product will be done after the spec reaches
RFC status.

Marco