Subject: RE: [Seamoby] Status of WG Last Call

From: Nakhjiri Madjid-MNAKHJI1 <[email-masked]>
Date: Fri, 11 Jan 2002 14:25:50 -0600

-----Original Message-----
From: James Kempf [mailto:[email-masked]]
Sent: Friday, January 11, 2002 11:43 AM
To: [email-masked]
Subject: [Seamoby] Status of WG Last Call

WG Last call has expired on the following drafts:

1) draft-ietf-seamoby-context-transfer-problem-stat-04.txt
2) draft-ietf-seamoby-ct-reqs-02.txt
3) draft-ietf-seamoby-car-discovery-issues-01.txt
4) draft-ietf-seamoby-paging-protocol-assessment-00.txt

No comments were received on 1) and 3), they will now be sent to the
IESG for review.

Madjid>> You mean 1) and 2), right?

On 3), one comment was received to remove 4 requirements, but there were
two opinions expressed
that the document should remain unchanged, so this document will be sent
to the IESG as is for
review.

On 4), a desire was expressed for some additional text describing the
decision process. This text
is currently undergoing review by the WG chairs and ADs for inclusion in
the document. An updated
document will be issued when the text is incorporated and another WG
last call will be scheduled.

                    jak

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Fri, 11 Jan 2002 13:01:25 -0800

> Madjid>> You mean 1) and 2), right?

No, I mean 1 and 3. George, you and Gary all had comments on 2. That's
what

> that the document should remain unchanged, so this document will be
sent

OK, I see the confusion. This should say "On 2)..." Sorry.

            jak