Subject: RE: [Seamoby] Minutes of Meeting at IETF 52

From: George Tsirtsis <[email-masked]>
Date: Thu, 3 Jan 2002 15:42:50 -0500

James,

From the minutes....

"Section 4.13 expanded greatly.
Q: Is WILL NOT part of the standard terms?
A: No, is SHOULD be a MUST NOT.
Q: So if the CT solution verifies the CT info prior to transfer it is NOT
acceptable?
A: We'll take that up on the mailing list."

To remind you 4.13 is "4.13 The context transfer solution WILL NOT verify
the context information prior to transfer."

The old "SHOULD" was clearly not acceptable. The new "MUST NOT" suggestion
was an obvious and a bit funny :-) mistake...As I pointed out long time ago
this requirement should just be removed...it just makes no sense....if only
it was the only one... ooops! I did not say that :-0

George

-----Original Message-----
From: James Kempf [mailto:[email-masked]]
Sent: Thursday, January 03, 2002 7:24 PM
To: [email-masked]
Subject: [Seamoby] Minutes of Meeting at IETF 52

Attached. There is a one week comment period, ending on January 10.

            jak

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Thu, 3 Jan 2002 12:46:23 -0800

George,

So are you proposing that the minutes be amended to
include a statement of what Section 4.13 refers to?

            jak