Subject: [Seamoby] Concensus Call:Reaching Closure on Paging Decision

From: "James Kempf" <[email-masked]>
Date: Thu, 17 Jan 2002 11:18:12 -0800

All,

Pat and I made a selection for what to start with, not what to end with.
The WG will determine what the final technology looks like.

1) If you want to support or disagree with the selection of the starting
 ID, say so now please.

2) If there is not consensus that we should re-open the selection phase,
then we will move forward based on the selection in the next few days.

Thanx.

            jak

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: Baba S <[email-masked]>
Date: Thu, 17 Jan 2002 18:18:06 -0500 (EST)

Chairs,

Does this mean you didn't do this call in SLC?
Or you may be re-calling the consensus to see
the difference from that.

In either case, I think it is still early to call
a consensus, as we just got your description yesterday.
It is already proved that a (rough) consensus without
enough understanding doesn't work even as the rough
consensus.
And I would like to wait and see an outcome of some
efforts on forming a design team.

baba//

From: "James Kempf" <[email-masked]>
Subject: [Seamoby] Concensus Call:Reaching Closure on Paging Decision
Date: Thu, 17 Jan 2002 11:18:12 -0800

---

From: "James Kempf" <[email-masked]>
Date: Thu, 17 Jan 2002 15:42:49 -0800

Hi Baba-san,

> the difference from that.

Concensus calls made at IETF meetings need to
be confirmed by email to the list.

> enough understanding doesn't work even as the rough

We will give people enough time to digest the description
we sent out yesterday.

> efforts on forming a design team.

Thanx for your opinion.

            jak