Subject: [Seamoby] Re: [mobile-ip] ip-paging work

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 02 Apr 2002 13:41:49 -0600

Dear all,
  As promised, here is more info:
Stefano and I would like to sollicit your participation in the new work 
on ip-paging. The proposed charter which will be base to the discussions 
on the mailing can be obtained from:
http://pages.sbcglobal.net/bsarikaya/ip-paging/charter.htm
  If you have not done so you can get to the list by sending an email to
[email-masked]

Regards,

-- 
Behcet 

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 02 Apr 2002 13:41:49 -0600

Dear all,

Regards,

-- 
Behcet

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 03 Apr 2002 10:54:25 -0600

Dear all,
  Hopefully this is going to be the last announcement mail, sorry if you 
receive multiple copies:
The mailing list for ip-paging work has moved to:
[email-masked]
We subscribed everybody on the previous list to the new list.
This new list is a majordomo administered list so you can get there (new 
members) by sending an email to
[email-masked]
with your request, i.e subsribe ip-paging your email

  If you have questions let us know.

Behcet

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 03 Apr 2002 10:54:25 -0600

Dear all,

Behcet