Subject: [Seamoby] RE: NSIS (was:Examples of CAR discovery)

From: [email-masked]
Date: Wed, 3 Apr 2002 09:23:23 +0300

Hi James,

> My concern here is that the right people may not be involved 
> in Seamoby to adequately address this issue.
> People with QoS expertiese would not necessarily come to Seamoby.

I'm not sure that such people are needed yet.  What we should do
is create some technologies that can be applied for QoS (and security,
etc).  QoS experts then should be consulted on how CARD, CT are used
for QoS.

John

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: [email-masked]
Date: Wed, 3 Apr 2002 09:23:23 +0300

Hi James,

John