Subject: RE: [Seamoby] CT Requirements Comments from IESG

From: "Gary Kenward" <[email-masked]>
Date: Wed, 10 Jul 2002 14:31:18 -0400

A word is often defined as 4 bytes, or 32 bits :-) in many
computational architectures and programming languages.

Neither here nor there, really. I'll wait for further
suggestions/comments on the working of 5.5.2 from the wg.

Gary

> -----Original Message-----
> From: James Kempf [mailto:[email-masked]]
> Sent: July 10, 2002 14:12
> To: Kenward, Gary [WDLN2:AN10:EXCH]; [email-masked]
> Subject: Re: [Seamoby] CT Requirements Comments from IESG
> 
> 
> "Word" or "phrase", from the definition you cite, typically 
> applies to natural language. I have not heard anyone use that
> terminology for machine readable information, even in 
> programming languages.
> 
>             jak
> 
> ----- Original Message -----
> From: "Gary Kenward" <[email-masked]>
> To: "'James Kempf'" <[email-masked]>; <[email-masked]>
> Sent: Wednesday, July 10, 2002 9:58 AM
> Subject: RE: [Seamoby] CT Requirements Comments from IESG
> 
> 

*snip*

---

From: "James Kempf" <[email-masked]>
Date: Wed, 10 Jul 2002 15:11:47 -0700

It's not the same definition

I suggest:

5.5.2 A context update MUST preserve the integrity, and thus the
      intended useability, of the context at each receiving AR.

            jak

----- Original Message ----- 
From: "Gary Kenward" <[email-masked]>
To: "'James Kempf'" <[email-masked]>; <[email-masked]>
Sent: Wednesday, July 10, 2002 11:31 AM
Subject: RE: [Seamoby] CT Requirements Comments from IESG

> > Subject: RE: [Seamoby] CT Requirements Comments from IESG

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Wed, 10 Jul 2002 15:11:47 -0700

I suggest:

            jak