Subject: [Seamoby] Hi, is there a URL acting as seamoby WG drafts center?

From: "Wang Hui" <[email-masked]>
Date: Tue, 16 Jul 2002 10:29:24 +0800

Hi folks here, I am newbie to seamoby.  My interest are focused on working with the CT protocols and machinisms.  

First thing I want to do is get an overview of what's going on currently in this WG. Now I wonder if there is a web page containing all the drafts of the SEAMOBY WG.  I browsed the chapter webpage on ietf.org , but in which there is no the personal drafts. 

Thanks in advance.

best,
Wang Hui

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: Bobby Sardana <[email-masked]>
Date: Mon, 15 Jul 2002 22:51:03 -0700

See if the following provides what you seek:

http://carmen.ipv6.cselt.it/idxwg/seamoby.html

regards,

Bobby Sardana.
[email-masked]

---

From: Bobby Sardana <[email-masked]>
Date: Mon, 15 Jul 2002 22:51:03 -0700

regards,

Bobby Sardana.
[email-masked]

---

From: "James Kempf" <[email-masked]>
Date: Mon, 15 Jul 2002 23:50:57 -0700

Only WG drafts are allowed on the Web page. If you want to find personal drafts,
go to the drafts page and search for "seamoby".

            jak

----- Original Message -----
From: "Wang Hui" <[email-masked]>
To: <[email-masked]>
Sent: Monday, July 15, 2002 7:29 PM
Subject: [Seamoby] Hi, is there a URL acting as seamoby WG drafts center?

> First thing I want to do is get an overview of what's going on currently in
this WG. Now I wonder if there is a web page containing all the drafts of the
SEAMOBY WG.  I browsed the chapter webpage on ietf.org , but in which there is
no the personal drafts.

---

From: "James Kempf" <[email-masked]>
Date: Mon, 15 Jul 2002 23:50:57 -0700

jak