Subject: RE: [Seamoby] IESG review of car discovery issues, AD review, and ...

From: "Hesham Soliman (EAB)" <[email-masked]>
Date: Tue, 1 Oct 2002 16:16:49 +0200

> 2).  Why is there no mention of RFC 1256 which seems to be 
  > a perfectly
  >        valid starting point for this work.

=> 1256 and 2461 are both very valid starting points.

Hesham

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "Hesham Soliman (EAB)" <[email-masked]>
Date: Tue, 1 Oct 2002 16:16:49 +0200

Hesham