Subject: [Seamoby] agenda for Atlanta meeting?

From: "Pareek, Sameer" <[email-masked]>
Date: Fri, 18 Oct 2002 15:16:00 -0700

Group,
Could someone please point me to what's on the agenda for Seamoby group
during the upcoming Atlanta meeting in November?  Email/Contirbutions/URL?
Thanks,
-Sameer

Sameer Pareek
Mobile Standards & Architecture, 
Emerging Platforms Group, Intel Labs
Work Phone: 503 712 9657

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: Pat Calhoun <[email-masked]>
Date: 18 Oct 2002 16:30:08 +0000

> Below is a proposed agenda for the Atlanta meeting:
>
>         1. Agenda Bashing (2 mins) - Chairs
>         2. Draft Status (10 mins) - Chairs
>            2.1 CT Requirements Draft update
>            2.2 CAR PS & Req Draft update
>         3. Brief discussion on terminology draft (10 mins) - Jukka
>         4. Issues with CAR (20 mins) - Ajoy or Marco
>         5. Issues with CT (20 mins) - John L

drafts are available on the seamoby web page.

PatC

---

From: Pat Calhoun <[email-masked]>
Date: 18 Oct 2002 16:30:08 +0000

PatC