Subject: [Seamoby] CARD Review from Vijay

From: "James Kempf" <[email-masked]>
Date: Wed, 9 Jul 2003 08:01:57 +0200

Review of CARD from Vijay Deverapali is attached. Vijay is on the Seamoby
Review Board.

            jak

---

From: Marco Liebsch <[email-masked]>
Date: Wed, 09 Jul 2003 15:21:31 +0200

Many thanks to Vijay for the review and comments.
Issues and comments according to this review have been incorporated into
the issue tracker and comprise issue 9 -34. Overlaping issues have not been
incorporated again.

marco

>Review of CARD from Vijay Deverapali is attached. Vijay is on the Seamoby

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby