Subject: [Seamoby] [CARD Editorial Issue] Terminological Consistency

From: "James Kempf" <[email-masked]>
Date: Tue, 1 Jul 2003 14:22:34 -0700

The CARD draft needs a walk through for terminological consistency. For
example, Section 4.3.1 uses the term CARD table and CAR table for the table
of candidate access routers.

            jak

_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "Eunsoo Shim" <[email-masked]>
Date: Wed, 2 Jul 2003 09:26:33 -0400

Thanks for pointing out the problem.
Please let us walk through the draft again.

Eunsoo

---

From: Marco Liebsch <[email-masked]>
Date: Wed, 02 Jul 2003 15:50:29 +0200

Thanks for the hint. Should be consistently "CAR table".

marco