Subject: Secure Shell (secsh) WG meeting agenda requests..

From: Bill Sommerfeld <[email-masked]>
Date: Mon, 12 Mar 2001 15:30:45 -0500

We will be meeting next monday at the minneapolis ietf meeting.

I'd like to see discussion on our current drafts:

Core drafts:
	- issues from the last call
	(I'll be sending out a list shortly)
	
Others:
	- sftp
	- pubkey file format 
	- D-H group exchange	
	- kbd-interactive
	- gssapi authentication.

if you have any other suggested topics for the agenda, send them to me.

---

From: Darren Moffat <[email-masked]>
Date: Mon, 12 Mar 2001 18:41:26 -0800 (PST)

>From: Bill Sommerfeld <[email-masked]>
>To: [email-masked]
>Subject: Secure Shell (secsh) WG meeting agenda requests..
>Date: Mon, 12 Mar 2001 15:30:45 -0500
>

language tags - since there doesn't seem to be consensus on how they
are intended to work - this relates to the core drafts.

--
Darren J Moffat