Subject: value for SSH_MSG_USERAUTH_GSSAPI_ERRTOK

From: "Glen Matthews" <[email-masked]>
Date: Wed, 3 Sep 2003 14:24:03 -0400

Hi,

  i notice in draft-ietf-secsh-gsskeyex-06.txt that the value for
SSH_MSG_USERAUTH_GSSAPI_ERRTOK is not defined. does anyone know what this
should be (i guess *will* be in a future rev)? thanks

glen

---

From: Jeffrey Hutzelman <[email-masked]>
Date: Wed, 03 Sep 2003 14:57:15 -0400

> should be (i guess *will* be in a future rev)? thanks

I thought I already answered this question.  The correct value is 65, and 
will appear in the next version of the document.