Subject: [sfc] Fwd: IETF WG state changed for draft-ietf-sfc-multi-layer-oam

From: "Joel M. Halpern" <[email-masked]>
Date: Tue, 19 Oct 2021 13:11:06 -0400

This starts the Working Group last call for 
draft-ietf-sfc-multi-layer-oam.  Please see the text below that has been 
recorded in the datatracker.

thank you,
Joel

-------- Forwarded Message --------
Subject: IETF WG state changed for draft-ietf-sfc-multi-layer-oam
Resent-Date: Tue, 19 Oct 2021 10:09:42 -0700 (PDT)
Resent-From: [email-masked]
Resent-To: [email-masked], [email-masked], 
[email-masked]
Date: Tue, 19 Oct 2021 10:09:42 -0700
From: IETF Secretariat <[email-masked]>
To: [email-masked], [email-masked]

The IETF WG state of draft-ietf-sfc-multi-layer-oam has been changed to "In
WG Last Call" from "WG Document" by Joel Halpern:

https://datatracker.ietf.org/doc/draft-ietf-sfc-multi-layer-oam/

Comment:
This document has been discussed in the working group extensively.  It was
just revised to include some content from other drafts, and that was
discussed.  Now we are looking to finish this up.  Please speak up if you
consider that it is done and ready for publication as a Proposed 
Standard. Alternatively, if you see difficulties or reasons why it 
should not be
published as a PS, please speak up.  Preferably with an explanation of the
concerns you have.

Thank you.  This call will last until 3-November-2021.

Yours,
Joel and Jim

---

From: <[email-masked]>
Date: Wed, 20 Oct 2021 06:02:25 +0000

Hi Joel, all,

I think the draft is ready for publication. 

Cheers,
Med

> -----Message d'origine-----
> De : sfc <[email-masked]> De la part de Joel M. Halpern
> Envoyé : mardi 19 octobre 2021 19:11
> À : [email-masked]
> Objet : [sfc] Fwd: IETF WG state changed for draft-ietf-sfc-multi-layer-
> oam
> 
> This starts the Working Group last call for draft-ietf-sfc-multi-layer-
> oam.  Please see the text below that has been recorded in the datatracker.
> 
> thank you,
> Joel
> 
> 
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 20 Oct 2021 07:19:40 -0700

As the co-author, I believe that the draft is ready for publication.

Regards,
Greg