Subject: [sidr] meeting request for IETF 88

From: "Murphy, Sandra" <[email-masked]>
Date: Tue, 17 Sep 2013 22:22:20 +0000

I requested one session for the IETF 88 meeting.  I adjusted the conflicts list as Alexey had added several.

Just to be sure I've covered the important ones, please take a look at the list:

Conflicts to Avoid: 
 First Priority: pkix opsec idr grow saag rtgwg dane rtgarea isis
 Second Priority: dnsop tls jose

Also - it is possible to request a Meetecho or Webex session.  If that would be helpful to you, particularly if you already know you will be presenting remotely, please send the chairs or list a request.

--Sandy

---

From: Randy Bush <[email-masked]>
Date: Tue, 17 Sep 2013 14:22:45 -1000

>  Second Priority: dnsop tls jose

i would add karp to the first tier

i do not see direct relevance of the second tier items.  i suspect they
are just folk's personal conflicts, not conflicts of serious technical
substance.  if so, i might move dane and [sic] isis to second priority.

randy

---

From: Tim Bruijnzeels <[email-masked]>
Date: Wed, 18 Sep 2013 10:00:05 +0200

> Second Priority: dnsop tls jose

Many RIR folk are interested in both sidr and weirds.

> _______________________________________________
> sidr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sidr

---

From: Carlos Martinez-Cagnazzo <[email-masked]>
Date: Thu, 19 Sep 2013 10:40:09 -0300

+1

Plus, I won't be attending so if webex / meetecho can be requested, that'd
be a plus.

regards

~Carlos

On Wed, Sep 18, 2013 at 5:00 AM, Tim Bruijnzeels <[email-masked]> wrote:

> > I requested one session for the IETF 88 meeting.  I adjusted the
> conflicts list as Alexey had added several.
> >
> > Also - it is possible to request a Meetecho or Webex session.  If that
> would be helpful to you, particularly if you already know you will be
> presenting remotely, please send the chairs or list a request.
> >
> > --Sandy

-- 
--
=========================
Carlos M. Martinez-Cagnazzo
h <http://cagnazzo.name>ttp://cagnazzo.me
=========================