Subject: Sieve regex extension draft update

From: Ken Murchison <[email-masked]>
Date: Fri, 10 Mar 2000 18:01:23 -0500

An updated version of this draft can be obtained from
ftp://ftp/pub/drafts/draft-murchison-sieve-regex-01.txt

All comments and suggestions are welcome.

Ken
-- 
Kenneth Murchison     Oceana Matrix Ltd.
Software Engineer     21 Princeton Place
716-662-8973 x26      Orchard Park, NY 14127
--PGP Public Key--    http://www.oceana.com/~ken/ksm.pgp

---

From: Ken Murchison <[email-masked]>
Date: Fri, 10 Mar 2000 21:58:59 -0500

> ftp://ftp/pub/drafts/draft-murchison-sieve-regex-01.txt

Sorry.  Obviously, only I can reach this server with a non-fully
qualified name.  Here is the complete URL.

ftp://ftp.oceana.com/pub/drafts/draft-murchison-sieve-regex-01.txt