Subject: GR-303

From: Berkay Baykal <[email-masked]>
Date: Mon, 12 Mar 2001 20:27:19 -0500

Is anybody working on a UA layer for GR-303 ?

 berkay

---

From: Lyndon Ong <[email-masked]>
Date: Tue, 13 Mar 2001 14:09:20 -0800

So far there is no active work on this.

Cheers,

L. Ong