Subject: informal editing at Minneapolis

From: Lyndon Ong <[email-masked]>
Date: Thu, 15 Mar 2001 12:02:04 -0800

Folks,

Last time in San Diego we had some informal editing sessions on the UAs and 
the MIB, if people are interested in doing the same at Minneapolis please 
let me know and I'll try to identify a time and place.

Cheers,

Lyndon

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Gradischnig, Klaus" <[email-masked]>
Date: Thu, 15 Mar 2001 14:04:17 -0600

Lyndon,

I am certainly interested. I'll be there from Monday noon to Friday noon.
Time slots used by SIP would be problematic, however.

Klaus

Klaus D. Gradischnig
NeuStar, Inc.
202 533 2815

> -----Original Message-----
> From: Lyndon Ong [mailto:[email-masked]]
> Sent: Thursday, March 15, 2001 3:02 PM
> To: [email-masked]
> Subject: informal editing at Minneapolis
> 
> 
> Folks,
> 
> You are currently subscribed to sigtran as: 
> [email-masked]
> To unsubscribe send a blank email to 
> [email-masked]
> 

---

---

From: [email-masked]
Date: Thu, 15 Mar 2001 22:19:28 +0200

Hi Lyndon,

> Last time in San Diego we had some informal editing sessions 
> on the UAs and the MIB, if people are interested in doing 
> the same at Minneapolis please let me know and I'll try to 
> identify a time and place.

That sounds good. I already spoke with Gery V about editing
SUA ...

br,
John

---

---

From: Ken Morneault <[email-masked]>
Date: Thu, 15 Mar 2001 16:25:31 -0500

I'm interested but will only be at the meeting from Tuesday afternoon
to Thursday evening.

Ken

At 12:02 PM 3/15/01 -0800, Lyndon Ong wrote:
>Folks,
>
>Last time in San Diego we had some informal editing sessions on the UAs and the MIB, if people are interested in doing the same at Minneapolis please let me know and I'll try to identify a time and place.
>
>Cheers,
>
>Lyndon
>
>
>
>---
>You are currently subscribed to sigtran as: [email-masked]

---