Subject: M3UA: Protocol Data - ITU format

From: Joyce Archibald <[email-masked]>
Date: Wed, 07 Mar 2001 08:23:25 +0000

Hi All,

In the ITU international protocol example in section 3.3.1, the OPC SP
in bits 4-6 of the second word should be OPC Zone.

Regards,

Joyce

---

From: "Greg Sidebottom" <[email-masked]>
Date: Thu, 8 Mar 2001 12:15:45 -0500

Thanks Joyce!

    I have made the correction.

Greg

 -----Original Message-----
From: 	Joyce Archibald [mailto:[email-masked]] 
Sent:	Wednesday, March 07, 2001 3:23 AM
To:	[email-masked]
Subject:	M3UA: Protocol Data - ITU format

Hi All,

Regards,

Joyce