Subject: [Sigtran] SCTP

From: Troiano Marco <[email-masked]>
Date: Thu, 20 Feb 2003 10:50:05 +0100

Hi ALL,
I am working on SCTP and I would like to ask you what are possible values
for "cookie information" and "heartbeat information" in an SCTP control
packet?What is the typical length of these fields?

Thanks in advance
Marco

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 20 Feb 2003 03:08:47 -0700

Troiano,

Please direct SCTP implementation questions and issues to
[email-masked]

--brian

Troiano Marco wrote:                                    (Thu, 20 Feb 2003 10:50:05)
> 
>    Hi ALL,
>    I  am  working  on  SCTP and I would like to ask you what are possible
>    values for "cookie information" and "heartbeat information" in an SCTP
>    control packet?What is the typical length of these fields?
> 
>    Thanks in advance
>    Marco

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran